Google
[Scénic I] Problème de démarrage quand il fait chaud !
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Gaby01
Petit nouveau
Inscrit le: 23 Aoû 2010
Messages: 5
Message Lun 23 Aoû, 2010 12:40:50
 
Bonjour

Scenic 2lts 16V essence de 2002
110 000 kms ( en excellent état)

ca fait deux été que j'ai des problemes de demarrage quand il fait chaud a l'exterieur, je demarre le matin ou meme l'apres-midi une premiere fois et c'est ok puis si on la redemarre 1h ou plus après elle a du mal a demarrer et il faut donner un bon coup d'accelerateur, sinon elle marche tres bien.
Renault est incapable de resoudre le problème, 5 fois chez le garage sans resultat ...
Merci de votre aide
last_editDernière édition par ProV1 le Jeu 26 Aoû, 2010 12:21:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 23 Aoû, 2010 19:00:59
 
Bonjour,
je suppose que si elle est passé chez renault le capteur de point mort haut à été changé ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Gaby01
Petit nouveau
Inscrit le: 23 Aoû 2010
Messages: 5
Message Mar 24 Aoû, 2010 11:11:08
 
Ils ont changé les filtres essence, air, bougies, une sonde sur le catalyseur et vérifié les codes d'erreur mais sans résultat !
l'hiver, elle marche très bien mais dés qu'il fait chaud et après un demarrage et une montée en temp normale, elle a du mal a redémarrer après 1h ou plus d'arret du moteur.
Le capteur PMH n'a pas été changé, je l'ai démonté, nettoyé mais sans résultat non plus...

Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 24 Aoû, 2010 19:17:06
 
Je changerai le capteur de PMH et le connecteur , les sympômes de la panne correspondent soit mauvais demarrage voiture "chaude qui a refroidi "

Mais normalement un code défault devrait être mémorisé ;
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Gaby01
Petit nouveau
Inscrit le: 23 Aoû 2010
Messages: 5
Message Jeu 26 Aoû, 2010 12:11:24
 
hier soir, j'ai changé le capteur PMH + son connecteur et j'étais super content car elle avait redemarré au quart de tour après changement du capteur, moteur chaud + 1h et ce matin moteur froid
Mais cet apres-midi (temp ext 30o), elle refait le meme problème...
Je pense a la sonde de temperature moteur qui se trouve juste au dessus, qu'est ce que vous en pensez ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 26 Aoû, 2010 12:22:18
 
La sonde de température d'eau oui pourquoi pas , il faudrait la controler sa valeur à ce moment .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Gaby01
Petit nouveau
Inscrit le: 23 Aoû 2010
Messages: 5
Message Jeu 26 Aoû, 2010 12:46:41
 
ou le capteur de pression d'admission ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google