Google
[Scénic I] Plus d’antibrouillards avant ( scenic 1 phase 2 )
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
cool-acyd
Nouveau
avatar
Inscrit le: 03 Avr 2008
Messages: 11
Localisation: Vosges 88
Message Dim 29 Oct, 2017 00:17:41
 
Bonjour,

Je n'ai plus d’antibrouillards avant qui s'allument.

Quand j'actionne le commodo, le voyant s'allume bien, mais c'est tout.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2894
Localisation: Tarn & Garonne
Message Dim 29 Oct, 2017 15:58:30
 
Bonjour,
Entends tu le relais claquer à chaque essai d'allumage des A-B?

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cool-acyd
Nouveau
avatar
Inscrit le: 03 Avr 2008
Messages: 11
Localisation: Vosges 88
Message Lun 30 Oct, 2017 01:31:33
 
Bonjour,

Je vais vérifier, mais je ne crois pas l'entendre...

Il est situé ou ce relais ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2894
Localisation: Tarn & Garonne
Message Lun 30 Oct, 2017 08:57:17
 
Alors là grand mystère; je ne connais pas particulièrement ce véhicule mais je dirais là où il y a les fusibles (côté conducteur, vers la boite à gants)

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cool-acyd
Nouveau
avatar
Inscrit le: 03 Avr 2008
Messages: 11
Localisation: Vosges 88
Message Lun 30 Oct, 2017 23:49:16
 
Bonsoir,
je vais regarder, je n'entend rien quand j'actionne le commodo.
Le manuel du véhicule ne précise pas ou ce trouve le ou les relais.

En regardant sur le net je trouve que des photos de la phase 1, le modèle phase 2 est différent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2894
Localisation: Tarn & Garonne
Message Mar 31 Oct, 2017 08:27:12
 
J'ai trouvé çà: Ce qui voudrait dire que le relais n'est pas fixé sur une platine de fusibles mais à côté
clic pour agrandir

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google