Google
[Scénic I] pas de chauffage scenic 1 phase 1 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jeff0290
Petit nouveau
Inscrit le: 01 Fév 2016
Messages: 6
Message Lun 01 Fév, 2016 22:12:56
 
Bonjour a tous
Comme cité plus haut je n ai plus de chauffage dans l habitacle et en cette periode hivernale c est pas pratique.
J ai consulté plusieurs forums mais jamais une reponse concrète.
Sur un premier point j ai remplacé mon radiateur interieur donc pas de radiateur bouché
Les durites qui lui sont branché sont chaudes.
J entends bien les volets s ouvrir et se fermer en actionnant le selecteur visage, pied, pare brise...
Et la le gros gag ca VENTILE FROID !!!! :tourni:

Je suis prenneur de toutes info car je suis perdu :prie:
Merci a tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2480
Localisation: Tarn & Garonne
Message Lun 01 Fév, 2016 22:26:08
 
Bonsoir,
Est-ce que çà souffle froid sur toutes les sorties (basses et hautes)?

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeff0290
Petit nouveau
Inscrit le: 01 Fév 2016
Messages: 6
Message Mar 02 Fév, 2016 00:16:21
 
Bonsoir,
Au niveau des pieds on sent un peu de chaleur, mais c est tres tres tres faible
Par contre les sorties hautes c est totalement froid.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2480
Localisation: Tarn & Garonne
Message Mar 02 Fév, 2016 08:58:35
 
Tout simplement as-tu vérifié derrière le tableau de bord que les conduits ne sont pas débranchés à la longue par les vibrations?

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeff0290
Petit nouveau
Inscrit le: 01 Fév 2016
Messages: 6
Message Mar 02 Fév, 2016 09:03:05
 
Je vais mis mettre sur cette piste, je vais deja aller acheter une rta pour eviter de tout demonter pour rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2480
Localisation: Tarn & Garonne
Message Mar 02 Fév, 2016 09:23:12
 

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeff0290
Petit nouveau
Inscrit le: 01 Fév 2016
Messages: 6
Message Mar 02 Fév, 2016 10:48:08
 
Rebonjour a tous, merci a vous qui m avez accordé de votre temps.
Miracle j ai du chauffage.
C est a n y rien comprendre
hier soir apres avoir fait le remplacement de mon radiateur d habitacle, j ai laisse ma voiture tourner 45 min déjà pour voir si il n y avait pas de fuite suite a mon intervention, de ce cote la nikel.
Ensuite c etait pour lui faire des montees et redescentes en température. J ai fais toutes mes purges et je n avais que de l air froid. Et ce matin j ai du rouler pour aller faire une course et la CA RECHAUFFE !!! :tourni: Dans un sens c est super, mais j ai quand meme une mega grosse interrogation. :pense: ( ou alors une grosse bulle d air dans le circuit et il a fallut rouler pour l evacuer, mon ldr n a pas bougé non plus )
Enfin tout est bien qui se fini bien.
Merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49145
Localisation: (92) toujours dans les roses
Message Mar 02 Fév, 2016 11:05:48
 
où une grosse merdouille qui a bouché le circuit.. et qui s'est débloquée avec le changement de liquide de refroidissement.

Bonne nouvelle :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google