Google
[Scénic I] Ne démarre plus / aucun contact [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
pojolfou
Nouveau
avatar
Inscrit le: 15 Jan 2012
Messages: 35
Localisation: Avignon
Message Jeu 29 Nov, 2012 10:21:36
 
Hello,

bonne nouvelle ce matin, il semble que j'ai pu régler le problème. Voici le topic qui m'a donné la solution : http://www.forum-auto.com/pole-technique/mecanique-electr..448574.htm#t15290544

Donc ça se passait bel et bien ici :




Et je récap la solution au cas où le message d'origine serait effacé :
- débrancher la batterie
- ouvrir le capot, aller dans ce fameux relai (photo ci dessus)
- dévisser la borne rouge
- enlever la bague qui se trouve sur la borne
- nettoyer tout ce qui fait contact (la borne qui était oxydée, c'est à dire qu'en grattant la surface on voit bien qu'une pellicule terne s'enlève), perso j'ai fait lime + tournevis plat + papier abrasif, pour la rendre bien brillante bien propre sur toute sa surface
- j'en ai profité pour nettoyer de la même façon l'intérieur de la bague qui fait contact aussi
- remettre la bague, revisser la borne rouge
- rebrancher la batterie
- démarrer, avec joie et bonheur


Problème réglé donc pour le moment, si jamais ça revient je repasserai par ici :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Jeu 29 Nov, 2012 10:49:03
 
Merci pour le retour d'infos ::hello_001::

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oguntern
Petit nouveau
Inscrit le: 15 Juil 2015
Messages: 1
Localisation: Haute Savoie
Message Mer 15 Juil, 2015 12:54:19
 
Je me suis créer un compte pour dire merci

ce matin plus rien ne marche XR4 Scenic I

nettoyage des cosses

tout marche

MERCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Juil, 2015 17:36:36
 
Merci pour le retour d'info, on est là pour aider! :D

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google