Google
[Scénic I] moteur qui s'emballe
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
thierry34
Nouveau
Inscrit le: 10 Sep 2006
Messages: 27
Message Jeu 16 Aoû, 2007 16:05:21
 
bonjour,
j'ai besoin de vos avis..
je partais en vacances avec ma petite famille lorsqu'a 10 kms de chez moi le moteur de mon scénic s'est littéralement emballé d'un coup....grosse panique !!! je me suis rangé sur le coté pour faire sortir ma femme et mes enfants derriere la barrière de sécurité car quand j'ai vu la fumée blanche que je produisait ,j'ai eu peur que quelqu'un nous percute par l'arrière.
ds la panique je n'ai pas pensé a faire caler le moteur car quand j'ai enlevé la clé le moteur ne s'est pas arrété.c'est une personne qui s'est arrété et qui m'a dit de le faire caler.
le vase d'expansion a explosé sous la pression et c'est juste aprés que je l'ai fait calé.

aprés renseignement pris chez un concessionnaire renault,ce serait du a un probleme du turbo qui laisserait passé l'huile dans le circuit d'admission.
la voiture est chez un garagiste .j'attends son verdict.....(il me dit que le moteur a du prendre un coup.....)

la voiture a redémarré normalement sans bruit suspect.
il y a de l'huile en quantité normale dans le moteur.

c'est un scénic 1L9 dci série 1 phase 2 de 104000 kms sans souci particulier avant ce probleme.
a noter que la semaine avant ce probleme nous avons fait prés de 1000 kms sans aucun problème.

pensez vous que renault pourrait participer financièrement a la réparation?
si le moteur doit etre changer a la suite de la panne turbo,renault pourrait il prendre en cherge la réparation?

merci de vos commentaires et de vos suggestions....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Jeu 16 Aoû, 2007 16:23:09
 
Bonjour,

As tu fais le niveau d'huile juste avant ?
N'en a tu pas mis de trop ?
  
 
thierry34
Nouveau
Inscrit le: 10 Sep 2006
Messages: 27
Message Jeu 16 Aoû, 2007 17:32:49
 
slt,
non pas de mise à niveau vu que l'ordinateur de bord me disait "oil ok" à chaque démarrage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dinkys
Losange de Carton
avatar
Inscrit le: 25 Déc 2006
Messages: 149
Localisation: Normandie
Message Jeu 16 Aoû, 2007 17:34:12
 
Problème archi connu sur ce véhicule.

_________________
On fait ce qu'on peut !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Jeu 16 Aoû, 2007 17:50:01
 
Alors sans doute une casse de turbo en effet...
Il me semble que Renault prend en charge une partie si moins de 5 ans et 150 000kms...
Faire une recherche sur "rappel moteur F9Q"
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 16 Aoû, 2007 20:01:20
 
@Tom ou dinky, aprés un problème de turbo qui provoque l'emballement du moteur, le moteur peut redémarrer sans avoir de problèmes ?

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dinkys
Losange de Carton
avatar
Inscrit le: 25 Déc 2006
Messages: 149
Localisation: Normandie
Message Jeu 16 Aoû, 2007 21:33:59
 
Accordiola1 a écrit:
@Tom ou dinky, aprés un problème de turbo qui provoque l'emballement du moteur, le moteur peut redémarrer sans avoir de problèmes ?


Oui pour le moteur car souvent si tu le cales pas rapidement il casse, tu devrait pas avoir de problémes une fois réparé. mais çà demande qu'a recommencer si rien n'est réparé.

_________________
On fait ce qu'on peut !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sidrou
Losange de Carton
Inscrit le: 30 Oct 2005
Messages: 100
Message Sam 01 Déc, 2012 23:07:23
 
Bonjour

Je déterre ce sujet car mon scenic 1 phase 1 1.9 dt de 1997 est aussi victime d’une panne semblable qui même après une semaine à la concession Renault n’est toujours pas réglé, voici la petite histoire :

Le problème est que le scenic s’emballe mais reviens quelques secondes après à son régime normal, avant ces crises le régime moteur devient irrégulier et la voiture se met à trembler. Lorsqu’il s’emballe, le régime moteur va jusqu'à 2500 tours maximum quelques secondes puis revient à la normal, le phénomène peut se reproduire plusieurs fois d’affilé. J’ai remarque que cela se produits après plus d’un quart d’heure de bouchon.

Mercredi dernier alors que je me rendais en ville, je me suis retrouvé coincé dans un bouchon durant environ 20 minutes, à la fin du bouchon le régime moteur était irrégulier et lorsque j’ai accéléré, le régime s’est alors emballé une première fois jusqu’ environ 2000 tours minute le tout accompagné d’un claquement. Arrivé à destination je sors de la voiture pour taper le code d’un portail électrique, alors qu’il n’y avait plus personne dans la voiture, cette dernière s’est mise à accélérer toute seule pendant environ 5 secondes avec toujours ce claquement inquiétant. Au moment de repartir j’ai à peine effleuré l’accélérateur que le moteur accélère seul jusqu'à un peu plus de 2500 tours toujours avec ce claquement j’ai immédiatement coupé le contact (le tout sous les regard de quelques passants …) quand j’ai voulu redémarrer la voiture a toussoté comme étouffée toujours avec ce claquement puis a callée, j’ai attendu une minute puis la voiture a redémarrer correctement, j’ai pu aller me garer et j’ai alors remarqué une forte odeur de chaud. Lorsque je suis reparti 3 heures plus tard la voiture fonctionnait correctement. Le lendemain j’ai fais le même trajet toujours avec un bouchon et le phénomène s’est reproduit mais de façon moins importante.

J’ai laissé ma voiture 1 semaine entière au garage de ma concession Renault, ils n’ont rien trouvé n’ayant pas réussi à reproduire le phénomène…

Je suis donc assez inquiet, le phénomène se produisant de plus en plus souvent le tout sans savoir qui ni pourquoi. De plus je me sens coincé je ne peux pas la vendre dans cet état et j’ai peur a tout moment qu’elle ma calque dans les mains.

Cependant je tiens à signaler que sur route, à allure constante, le scenic roule tout a fait normalement le phénomène ne se produit qu’a allure réduite ou lors de décélération.

Qu’en pensez-vous ?
last_editDernière édition par sidrou le Sam 01 Déc, 2012 23:08:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 01 Déc, 2012 23:33:45
 
Le correcteur de suralimentation de la pompe injection doit être percé et le gazole passe dans la pipe d'admission ce qui provoque les emballements, ce problème n'est pas vraiment nouveau :wink:
last_editDernière édition par Morex le Mer 05 Déc, 2012 19:47:50; édité 1 fois
  
 
sidrou
Losange de Carton
Inscrit le: 30 Oct 2005
Messages: 100
Message Dim 02 Déc, 2012 12:31:13
 
Merci de ta réponse !

C'est bizarre quand même, à la succursale le responsable m'avait dit qu'il n'avait jamais rencontre de cas semblable ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 02 Déc, 2012 12:54:05
 
Le 1.9 turbo diesel est ancien et c'est une technologie au quel les sucursales ne ce sont jamais interressés.

Généralement pour ce genre de problème ils font sous traiter la réparation par un dieseliste.
  
 
sidrou
Losange de Carton
Inscrit le: 30 Oct 2005
Messages: 100
Message Mer 05 Déc, 2012 18:14:45
 
J'ai suivi ton conseil morex et j'ai emmené le scénic chez un diéséliste. Ils ont confirme ce que tu avais dit en une demie journée et une autre demi journée pour remplacer la pièce. Par contre ce n'est pas donné :eek2:

Donc un grand merci à toi morex !
last_editDernière édition par sidrou le Mer 05 Déc, 2012 18:18:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laurent62138
Nouveau
Inscrit le: 23 Sep 2012
Messages: 30
Localisation: pas de calais
Message Dim 17 Fév, 2013 18:33:34
 
bonjour , 2 causes possibles , soit le turbo ( a raparer cela coute 100 euro env sans le demontage ou remontage , kit melett , ou cela peut être le potentiomètre d accéleration , j ai eu ce pb sur mon DCi , mon cable commençé a s effilocher et coinçé dans la gaine , et parfois mon ralentit resté bloqué à 2000 ou 3000 tour minute , devis renault 150 euro , et avec du gout cela m a couté 30 euro pour mon cable et une heure de boulot pour tout demonter et graisser l ensemble
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google