Google
[Scénic I] Changement griffe arelco
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
pojolfou
Nouveau
avatar
Inscrit le: 15 Jan 2012
Messages: 35
Localisation: Avignon
Message Lun 22 Avr, 2013 12:13:12
 
Hello,

j'ai un souci sur mon Scénic qui se reproduit (première occurence ici : http://www.planeterenault.com/forum/scenic-i-ne-demarre-p..ct-regle-t40585.html )

Dans ce relai moteur, la borne + ne fait plus très bien contact et donc je ne peux plus démarrer.
J'avais réglé le problème une première fois en démontant la cosse et en nettoyant toutes les zones de contact sur la borne et sur la griffe filetée qui reçoit la cosse arelco.
Cette fois cette méthode ne marche plus car la griffe filetée sur laquelle je viens visser la cosse arelco est cassée (à force de la démonter je pense) et ne fait plus du tout contact, et je voudrais la changer.

Il s'agit d'une griffe filetée pour recevoir une cosse arelco, et chez Renault on me dit que ça ne se fait plus.

Je ne trouve ce genre de produits que chez eux : http://www.utilauto.fr/utilauto-produit-275-borne-type-ar..-griffes-laiton.html
mais ils ne vendent qu'aux pro...

Si je n'ai pas été assez clair, ce que je cherche c'est ça

Avez-vous une bonne adresse ? Une solution svp ? :?:
last_editDernière édition par pojolfou le Lun 22 Avr, 2013 12:14:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Lun 22 Avr, 2013 14:03:59
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pojolfou
Nouveau
avatar
Inscrit le: 15 Jan 2012
Messages: 35
Localisation: Avignon
Message Lun 22 Avr, 2013 15:24:10
 
pbh a écrit:
Chez Norauto...
http://www.norauto.fr/Acheter-Borne-positive-arelco-plate..tterie/545419/1.html


En fait ça c'est le système qui vient se visser sur la griffe que j'ai mise en photo. (donc ce système je l'ai déjà, il vient terminer mon fil + qui provient de la batterie)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 22 Avr, 2013 15:27:18
 
Elle m'a l'air bien compliquée cette cosse.. Tu n'as pas moyen de monter une autre cosse plus efficace sur ta voiture ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pojolfou
Nouveau
avatar
Inscrit le: 15 Jan 2012
Messages: 35
Localisation: Avignon
Message Lun 22 Avr, 2013 15:32:12
 
j2c a écrit:
Elle m'a l'air bien compliquée cette cosse.. Tu n'as pas moyen de monter une autre cosse plus efficace sur ta voiture ?


Y'a toujours moyen, mais j'ai un peu peur de faire un raccord électrique moi-même... En fait si j'enlève ce système arelco, le fil + est trop court de 15cm pour ralier la borne. Donc faudra absolument faire un raccord... :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 22 Avr, 2013 16:52:32
 
tu peux faire une photo des dégâts actuels ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pojolfou
Nouveau
avatar
Inscrit le: 15 Jan 2012
Messages: 35
Localisation: Avignon
Message Lun 22 Avr, 2013 17:38:13
 
j2c a écrit:
tu peux faire une photo des dégâts actuels ?


Pas pour le moment. En gros la griffe que j'ai est identique à la photo, sauf qu'elle est je pense, pas mal oxydée et que les petites pattes en bas sont presque toutes cassées. Donc elle ne fait plus contact correctement avec la borne sur laquelle elle est installée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google