Google
[Renault 5] pompe essence
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mike640311
Petit nouveau
Inscrit le: 20 Aoû 2004
Messages: 9
Localisation: castres
Message Mer 26 Oct, 2011 07:11:02
 
bonjour je viens d"acheter une r5 bye-bye pour mon fils et l'ancien proprio avez un probleme avec le relais qui alimente la pompe essence il a donc alimenté celle ci directement avec un inter quil faut allumer avant de démarrer et eteindre quand on éteind le vehicule d'ou la crainte de l'oublier ,quelqun pourrait il m'enseigner une astuce pour coupler l'inter avec un fil du naiman afin que la pompe soit alimentée qunand on met le contact simplement....merci d'avance
ps:vous me conseillez 95 ou 98 pour l'essence de l'R5 car je suis diesel depuis plus de 15 ans....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
astro
Losange de Carton
Inscrit le: 01 Juil 2009
Messages: 195
Localisation: maine et loire
Message Mer 26 Oct, 2011 09:20:17
 
pouquoi tu ne change pas tout simplement le relais si le problème vient de là?
95 ou98,çà n'a pas d'importance(le 95 est moins cher)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 26 Oct, 2011 09:39:12
 
tu te branches sur le + Après Contact disponible un peu partout dans la voiture.

Ou le + Accessoire.

Mais le plus simple serait de changer le relais.. ça vaut pas cher.. et ça t'évitera de noyer le moteur

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Mer 26 Oct, 2011 11:19:20
 
Hello
Si la pompe est alimentée par le 12V directement au sur un 12V après contact, en cas d'accident avec contact mis, elle continuera à débiter ==> risque d'incendie avéré ... l'essence s'enflammant très très facilement à l'air au contraire du gazole car son point d'éclair est de -40°C versus +55°C

Dans les voitures à carbu, la pompe est le plus souvent entrainée par le moteur ... donc en cas d'accident si le moteur cale (le plus souvent) la pompe s'arrête
Il a été demandé aux véhicules à injection de faire la même chose donc de couper la pompe tant que le moteur ne tourne pas ==> la pompe est donc commandée au travers d'un relais par le calculateur d'injection qui l'active 2 secondes environ à la mise du contact ... puis la pompe est coupée et réactivée quand le calculateur reçoit du capteur de PMH le signal "j'ai vu le moteur tourner"

Bref la réparation à l'Africaine (brancher la pompe en direct ou sur un 12V après contact) est à proscrire (sauf pour un dépannage d'urgence) car trop dangeureuse en cas d'accident ..
Bye
last_editDernière édition par ceyal le Mer 26 Oct, 2011 11:24:00; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 26 Oct, 2011 15:08:12
 
belle mise en garde :) à suivre :ouioui:

j'avais pas pensé à un potentiel incendie..

maintenant que tu le dis, sur la super 5 de mes parents qui avaient un moteur à injection.. la pompe démarrait en position "contact" pendant 2 secondes.. puis silence.. et là on pouvait démarrer.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
mike640311
Petit nouveau
Inscrit le: 20 Aoû 2004
Messages: 9
Localisation: castres
Message Jeu 27 Oct, 2011 11:01:25
 
le pire c'est que j'ai un relais neuf......celui cédé par l"ancien proprio il m'a dit quil avait beaucoup de probleme avec....il m'a dit que si je voulais essayer de le reinstaller...mais ou?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Jeu 27 Oct, 2011 11:16:01
 
suit les cables arrivant à la pompe ? tu devrais arriver sur son bricolage.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Jeu 27 Oct, 2011 11:38:52
 
Hello
je n'ai pas de Supercinq

On peut supposer que sur cette Super5 de fin de série le système d'injection est, comme sur les premières Super5 Allemande et Suisse un Renix dont la doc Renault détaillée se trouve in http://philippe.boursin.perso.sfr.fr/renault/inj_mon1.pdf
voir en particulier la page 74 qui dit que les 2 relais de verrouillage injection et de pompe se trouvent sous la boite à gants à gauche du calculateur et les pages 87-90 qui donnent le schéma électrique

Vérifier l'état des connexions des relais et du calculateur car 90% des pannes d'électronique sont en fait des pannes de connectique

Attention, étant donné le mode de fonctionnement du relais de pompe (il est activé 2 secondes au contact, puis mis au repos forcé et réactivé uniquement quand le signal du capteur de PMH est reçu correctement par le calculateur). beaucoup de mécanos amateurs, faute de voir la pompe tourner en permanence incriminent à tort la pompe ou le relais de pompe alors que souvent c'est le signal de PMH qui est trop faible (cause classique de mauvais démarrage à chaud) ... en effet si le signal de PMH est vraiment défaillant il n'y a pas d'allumage donc pas d'étincelle à la bougie et pas d'arrivée de carburant car le relais n'est pas déverrouillé
Bye
last_editDernière édition par ceyal le Jeu 27 Oct, 2011 11:50:25; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 27 Oct, 2011 19:12:27
 
ceyal a écrit:
voir en particulier la page 74 qui dit que les 2 relais de verrouillage injection et de pompe se trouvent sous la boite à gants à gauche du calculateur


Je confirme .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mike640311
Petit nouveau
Inscrit le: 20 Aoû 2004
Messages: 9
Localisation: castres
Message Ven 28 Oct, 2011 21:37:47
 
merci beaucoup pour votre aide trés documente...j'ai de quoi faire ,j'essaie dés que possible et je vous tient au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Myanmar
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 5
Message Lun 14 Nov, 2011 18:35:18
 
Bonsoir,
Je prends ce sujet car j'ai presque le même problème , j'ai des coupures d'alimentation de la pompe voiture roulante 3 fois, au démarrage 2 fois cela sur 3 ans .Redémarrage immédiat impossible mais après une attente de 15 à 30 minutes elle redémarre.J'ai changé les 2 relais , déconnecté le calculateur et refait les contact du neiman mais cela se reproduit quand même.Quand cela se produit aucun des relais est alimenté mais le moteur tourne. Sûrement un mauvais contact mais où mystère? J'aimerai voir le circuit qui alimente cette pompe ( bobine et contactes). Un relais alimente la pompe mais le deuxième alimente quoi? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 14 Nov, 2011 20:55:24
 
salut
ben moi je pense tt simplement que ton calculateur est HS car c est lui qui alimente le relais de pompe a essence.
j ai deja eu qq cas similaire en atelier.

le mec qui bidoulle un truc comme ca
c est pas pour un fils coupe
mais plus parce qu on lui a gentillement dit que ca allais lui couter 700e pour faire marcher sa pompe a essence.

au pire tu mets un contacteur inertie (que tu fixe a la caisse) sur l alim du relais
comme ca plus de probleme en cas de choc ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google