Google
[Renault 19] R19: perte de puissance subite puis cale.
Planète Renault Index du Forum > Technique [Mécanique]
nezen29
Petit nouveau
Inscrit le: 11 Juin 2012
Messages: 1
Message Lun 11 Juin, 2012 21:09:01
 
Bonjour,
J'ai une R19 de 1990. C'est une GTS ( moteur E6J pour les spécialistes ) à boite automatique.
En fin d'après-midi, j'ai voulu la prendre. Elle a démarré tout à fait normalement mais a rapidement ( au bout de quelques centaines de mètres ) perdu de sa puissance. J'avais beau appuyer sur l'accélérateur, elle n'avait plus de reprise au point de... caler ( en plein milieu de la route ). Au bout de plusieurs tentatives, j'ai réussi à la redémarrer mais elle n'avait aucune puissance. Elle a même failli recaler à un feu rouge. Finalement, le feu est passé au vert juste avant qu'elle ne cale et j'ai réussi à la ramener chez moi ( je venais juste de partir et je n'étais donc pas loin ). Depuis, elle ne redémarre plus.
Ce n'est pas un problème de batterie ( tout s'allume normalement et le démarreur se lance mais... dans le vide ).
Qu'est-ce que vous pensez que cela pourrait être?
Je précise qu'aucune fumée ne s'est dégagée et qu'aucun bruit suspect ne s'est fait entendre.
Merci d'avance. Et, passez bonne soirée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google