Google
[Renault 19] Problème d'essuie glace aV [Réglé]
Planète Renault Forum Index > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 700.3 RENAULT 19 ESSENCE ET DIESEL
_____________
Partenaire officiel
steppat
Petit nouveau
Joined: 23 Oct 2010
Posts: 3
Location: le havre, france
Post Sat 23 Oct, 2010 18:32:51
 
Bonjour à toutes et tous.
Mon problème est le suivant : Lors des derniers grands froids, pour protéger le pare brise AV, j'avais mis du carton dessus avec les essuie-glaces en position médiane. En mettant le contact, les essuie-glaces se sont mis à fonctionner (normal) mais depuis il ne reviennent pas toujours en position initiale, c'est à dire à l'horizontale en bas.
Est-un problème électrique ou mécanique ?

Merci de vos réponses.
  
View user's profile Send private message  
tomi
Membre d'honneur
Joined: 22 Jul 2004
Posts: 6329
Post Sat 23 Oct, 2010 19:25:54
 
Bonjour, le fusible d'arrêt fixe des essuies glaces est grillés . :wink:
  
View user's profile Send private message View member's geographical position  
steppat
Petit nouveau
Joined: 23 Oct 2010
Posts: 3
Location: le havre, france
Post Sun 24 Oct, 2010 08:27:11
 
Bonjour et merci Tomi pour votre réponse mais où se trouve ce fameux fusible ?
  
View user's profile Send private message  
tomi
Membre d'honneur
Joined: 22 Jul 2004
Posts: 6329
Post Sun 24 Oct, 2010 09:52:30
 
Sous la boite à gants


clic pour agrandir
  
View user's profile Send private message View member's geographical position  
steppat
Petit nouveau
Joined: 23 Oct 2010
Posts: 3
Location: le havre, france
Post Sun 24 Oct, 2010 12:12:36
 
Merci pour la photo.
Ca y est je l'ai trouvé et c'est bien ce fusible de 10 A qui était en cause.
Donc panne résolue.
Merci à Tomi
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique]

Reply to topic
All times are Array
Jump to:   



Google