Accueil / Multimedia, R-Link, MediaNav

[RadioSat update-list] Pas d'auxiliaire sur l'autoradio

Bonjour à tous,
je suis nouveau sur ce forum, mais également nouveau dans le monde de la voiture!

Je viens d'acquerir ma premiere, un twingo 2 dci de 2008.

J'ai lu toute la documentation et tous les posts concernant l'ajout du cable aux sur lautorado update list dont voici la photo.


J'ai recu le cable (ou mon autoradio était cité) et je l'ai installé correctement.

Or, au moment d'activer le AUX, impossible de le trouver. Or, apparemment, tout le monde le trouve bien pour tous les autoradio update list!!

Svp, aidez moi et dites moi que c'est possible d'arranger ca maintenant que j'ai installé le cable...

Merci bien de votre aide et de vos réponses!

Edit modérateur : sujet déplacé en section Multimédia
Dernière édition par larry.kubiak le Dim 15 Fev, 2015 15:02; édité 1 fois
j2c
Membre d'honneur
Message Dim 15 Fev, 2015 17:02
cette entrée s'active dans le menu expert.

Par défaut, elle n'est pas activée.

on entre dans le menu expert en appuyant longtemps sur le bouton "mode"
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Merci de ta réponse!

Justement, j'ai lu ca dans le manuel et sur les differents forum, et c'est ce que j'ai fait.

Or, apres "sound" ca repasse direct à AM. Pas de trace de AUX.

Pourtant, sur internet, on dit que mon autoradio est bien compatible aux pour mettre un jack. :/ (voir la photo du premier post)
Salut, as-tu réussi finalement à activer le mode aux ?
J'ai le même autoradio et le même problème que toi, mais d'après ce que j'ai lu sur plusieurs sites (dont ceux des vendeurs de câbles) les autoradios aui ont un afficheur intégré ne sont pas compatibles, même s'ils sont "Update list" et/ou "Expert".
Si tu as finalement réussi, je veux bien la solution !
Avez-vous enfin réparer? Je pense que c'est peut-être dû à la mise à jour du système et il est assez difficile de le corriger. Avez-vous pensé à le mettre à niveau avec une unité de tête stéréo de rechange de *tatamaria* pour le fixer? Il aura Aux, usb, sd, Bluetooth et beaucoup d'autres fonctionnalités.
Dernière édition par chichi1er le Jeu 19 Jan, 2017 10:01; édité 1 fois


Sauter vers: