Accueil / Multimedia, R-Link, MediaNav

[R-Link] Problème rlink et bluetooth musique [Réglé]

Bonsoir .

Ça y est déjà un problème... :nonnon:

Quand je lance une musique en Bluetooth sur le Rlink , elle se met automatiquement en pause , j'ai essayé avec YouTube et aussi avec "ma musique" rien n'y fait..
Cela fonctionnait très bien Samedi et là plus moyen d'écouter quelque chose .
Testé sur iPhone 7 et Samsung S8 ...


Si vous connaissez ce problème.. :roll:
_________________
Renault Mégane coupé Bose 04/16 1.6 DCI 130
Bon ben problème résolu... j'ai fait une RAZ de Rlink ! :roll:

Bizarre!
_________________
Renault Mégane coupé Bose 04/16 1.6 DCI 130
Zboun02 a écrit:
Bonsoir .

Ça y est déjà un problème... :nonnon:

Quand je lance une musique en Bluetooth sur le Rlink , elle se met automatiquement en pause , j'ai essayé avec YouTube et aussi avec "ma musique" rien n'y fait..
Cela fonctionnait très bien Samedi et là plus moyen d'écouter quelque chose .
Testé sur iPhone 7 et Samsung S8 ...


Si vous connaissez ce problème.. :roll:


Bonjour

J'ai exactement le même problème de puis peu ...

Comment fais tu une RAZ de Rlink ?
Cela efface t'il tout tes favories d'adresse rentré dans le GPS ?
Je viens de voir également qu'il y avait une histoire de mise à jour ...

As tu fais une mise à jour avant le RAZ ??
Le R-Link est quand même assez buggé :|

En ouvrant la lecture sur Spotify, il se mettait directement en pause.

Après avoir vu l'astuce de mettre un mp3 sur l'application Musique de mon iPhone cela fonctionnait enfin.

Hier, j'enlève donc ce fameux MP3 et là le bug est revenu de nouveau.

Bref, il faut absolument que le R-Link puisse démarrer avec un MP3 pour pouvoir ensuite basculer sur Spotify c'est d'un laborieux :twisted:
_________________
Après une Laguna 1, une Laguna 3, un grand Scenic 2 , un grand Scenic 3...et une parenthèse de 2 ans en 3008, je suis de retour en Talisman!
Pour le coup, je ne sais pas si le bug provient du rLink ou de l'iPhone, sur Android je n'ai pas ce souci.


Sauter vers: