Accueil / Le site, le forum, le blog

[problèmes] notification pour des topic de l'an derniers !

Bonjour,


Depuis samedi, je ne cesse de recevoir des notification pour des topics qui n'ont pas évolué depuis décembre ou novembre dernier.

Que ce passe-t-il ?
_________________
"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
chichi1er
Modérateur PR
Message Lun 20 Fev, 2006 09:02
Bonjour,

Je transmet.

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
renault man
Administrateur
Message Lun 20 Fev, 2006 16:02
Il faut que je voye cela avec l'hébergeur. Le problème vient de ses serveurs certainement.
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
renault man
Administrateur
Message Lun 20 Fev, 2006 16:02
Le problème de mail narrivant que très tard, est un problème connu de l'hébergeur coté script (les pages quoi)

Il s'agit d'un problème avec la fonction mail() de PHP. Ce n'est pas le PHP qui en cause bien sur, mais bien l'hébergeur.

Cela est récurrent, et n'a pour le moment trouvé aucune solution....
J'espère comme beaucoup d'autres personnes que cela sera réglé au plus vite, mais vu depuis le temps que cela court, j'ai des petits doutes.... :arrow:

Une solution totalement hébergé sur des serveurs Planète Renault à 100% (et non plus à 50% comme cela est actuellement le cas) me paraît de plus en plus être LA solution.... A suivre
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
davidisa
Membre d'honneur
Message Lun 20 Fev, 2006 18:02
Idem pour moi, malgré que j'ai désactivé l'option dans le profil :shock:
_________________
David
Il me semblait recevoir ces notification une seconde fois avec beaucoup de retard, mais effectivement, il s'agit peut-être simplement de notification en retard. Effectivement, j'ai remarqué depuis plusieurs mois que je n'était plus informé du dévelopement de certains topics que je suivaient alors que ceux avaient évolué.

Il ne s'agirait donc pas de notification en double, mais bel et bien en retard.
_________________
"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
tomi
Membre d'honneur
Message Mar 21 Fev, 2006 12:02
davidisa a écrit:
Idem pour moi, malgré que j'ai désactivé l'option dans le profil :shock:

Idem, maintenant que je suis chez mamadoo je pensais profiter de cette option, et bien c'est po terrrible . :wink: :D
renault man
Administrateur
Message Mar 21 Fev, 2006 12:02
Généralement il s'agit en effet de notifications en retard. (dûent à des problèmes sur le serveur)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: