Google
[Problème] Reconaissance auto
Planète Renault Index du Forum > Le site, le forum, le blog
dark-maul
Losange de Carton
avatar
Inscrit le: 20 Juil 2005
Messages: 144
Localisation: Haute Vienne
Message Ven 02 Sep, 2005 09:33:33
 
Salut, j'ai un soucis, le site n'accepte plus la reconaissance auto !!! Sniff :cry:

_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Loïc
Membre d'honneur
avatar
Inscrit le: 27 Juin 2003
Messages: 2119
Localisation: Nantes
Message Ven 02 Sep, 2005 10:18:13
 
Efface les cookies en rapport avec le site et reconnecte toi, çà remarchera.

_________________
BMW Serie 3 GT
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dark-maul
Losange de Carton
avatar
Inscrit le: 20 Juil 2005
Messages: 144
Localisation: Haute Vienne
Message Ven 02 Sep, 2005 21:13:11
 
Déjà fait, ça fait rien

_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Sam 03 Sep, 2005 12:39:10
 
tu te déconnecte, tu ferme ton navigateur, tu supprimes les cookies et là cela fctionnera. il te demandera de t'identifier, et tu coche la case. la prochaine fois que tu viendras ce sera automatique

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Gustav
Losange de Carton
Inscrit le: 17 Juin 2004
Messages: 100
Localisation: dpt 43
Message Sam 03 Sep, 2005 17:32:57
 
Moi aussi j'ai le même problème après avoir suivi les instructions.
La connexion semble générer 3 cookies :
- planetrenault
- valueclick
- promobenef
que je conserve bien sur mais rien à faire - help
:?: :?: :?:

_________________
Captur Intens Tce 120
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dark-maul
Losange de Carton
avatar
Inscrit le: 20 Juil 2005
Messages: 144
Localisation: Haute Vienne
Message Sam 03 Sep, 2005 20:24:35
 
renault man a écrit:
tu te déconnecte, tu ferme ton navigateur, tu supprimes les cookies et là cela fctionnera. il te demandera de t'identifier, et tu coche la case. la prochaine fois que tu viendras ce sera automatique


Négatif, c'est depuis le mail de demande de mise a jour que ca couille :?

_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Sam 03 Sep, 2005 21:33:45
 
après lles http, dans la barre d'adresse, supprime ou rajoute les www (selon qu'ils soient présents ou pas)

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Gustav
Losange de Carton
Inscrit le: 17 Juin 2004
Messages: 100
Localisation: dpt 43
Message Dim 04 Sep, 2005 08:06:39
 
Ok ça marche, c'était la solution :wink:
Ne pas oublier de remplacer le nouveau lien sur l'ancien dans les favoris.

Merci.

_________________
Captur Intens Tce 120
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google