Google
Problème quand je veux mettre une photo
Planète Renault Index du Forum > Le site, le forum, le blog
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Mer 16 Fév, 2005 09:19:11
 
Pourquoi quand je veux mettre une photo, ça m'écrit ça:

Désolé, vous devez être enregistré et loggué sur le forum pour pouvoir utiliser cette fonction !

Qu'est-ce que ça veut dire ?

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Chriss51
Membre d'honneur
Inscrit le: 30 Jan 2005
Messages: 15444
Localisation: [Zone51]
Message Mer 16 Fév, 2005 10:07:13
 
Ca me la déjà fait deux ou trois fois, mais normalement quand tu te déconnecte et que tu reviens ça marche...
Enfin pour moi oui

Par contre loggé je ne sais pas ce que c'est
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
georges
Losange d' Acier
Inscrit le: 28 Mar 2004
Messages: 2037
Message Mer 16 Fév, 2005 10:32:49
 
@ snap1 : supprime tes cookies et relance ton navigateur.

@ Chriss51 : loggué signifie connecté.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Mer 16 Fév, 2005 10:39:35
 
Je me suis déconnecté puis reconnecté mais ça n'a pas marché.
J'ai laissé tomber et je suis passé par un hébergeur et 5 mn après ça remarchait.
Allez savoir ! Il devait peut-être y avoir un petit souci au niveau fu forum.
Le principal, c'est que ça remarche.

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google