Accueil / Le site, le forum, le blog

Problème de connexion

malgré que je coche la case "me connecter automatiquement" à chaque fois que je vais sur PR, je suis obligé de me reloger :?

est-un un problème de lien ?
_________________
Megane2 RS
Le post sur ma voiture
Je pense que c'est plutot un pb d'acceptation des cookies chez toi... ::amour_000::
Cougar
Membre d'honneur
Message Sam 04 Mar, 2006 17
crispy ou chocolat? :mrgreen:


ok je sors :arrow: :arrow: :arrow:
_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
Loïc
Membre d'honneur
Message Sam 04 Mar, 2006 18
Oui pb de biscuits, efface ceux qui se rapportent à PR et cela va redevenir normal.
_________________
BMW Serie 3 GT
tomi
Membre d'honneur
Message Sam 04 Mar, 2006 18
Moi aussi comme koleos, et pourtant j'ai croqué les cookies . :?
Ca n' a jamais fonctionné depuis que je suis passé chez Mamadoo . :wink:
tom59
Membre d'honneur
Message Sam 04 Mar, 2006 19
Quel navigateur ?
Cougar
Membre d'honneur
Message Sam 04 Mar, 2006 20
De Kersauson ? Tabarly? :!: :mrgreen: :mrgreen:


je suis plus là :arrow: :arrow:
_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
tomi
Membre d'honneur
Message Sam 04 Mar, 2006 21
IE tom59,
tom59
Membre d'honneur
Message Sam 04 Mar, 2006 23
Alors je me déclare non compétant :mrgreen: :mrgreen: :mrgreen:
S'adresser à : censuré :mrgreen: ::amour_000::
Morex
Membre d'honneur
Message Sam 04 Mar, 2006 23
Pas de problème avec Mamadoo et Crosoft à 100% chez moi :wink:
tom59
Membre d'honneur
Message Sam 04 Mar, 2006 23
tomi, pas d'antivirus/firewall etc recemment installés ?
tomi
Membre d'honneur
Message Sam 04 Mar, 2006 23
Depuis Mamadoo j'utilise le firewall de windause .

T'inquiète tom59, ce n'est pas grave. :wink:
Essayez d'effacer les cookies provenant de planète renault, puis fermez vos navigateurs redémarrez et demandez à être connectés automatiquement.


@+
_________________
Laguna Estate, Aubade inside.
tomi
Membre d'honneur
Message Dim 05 Mar, 2006 11
Pas mieux, je suis sur le navigateur de Mamadoo,je ne sais pas si ça change quelque chose par rappport a IE .
Loïc a écrit:
Oui pb de biscuits, efface ceux qui se rapportent à PR et cela va redevenir normal.
c fait,
mais çà ne marche toujours pas :(

qu'elle est la bonne adresse pour se loger sur PR svp ?
_________________
Megane2 RS
Le post sur ma voiture
Loïc
Membre d'honneur
Message Jeu 09 Mar, 2006 13
_________________
BMW Serie 3 GT
ce lien marche mieux
merci !
_________________
Megane2 RS
Le post sur ma voiture


Sauter vers: