Google
problème d'heure différente en connecté ou invité
Planète Renault Index du Forum > Le site, le forum, le blog
Aller à la page 1, 2  >
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 13:59:25
 
voilà, depuis la modification de l'heure dans le profil (GMT+1), j'ai l'heure correcte qui s'affiche lorsque je suis loggué sur le forum, donc jusque là nickel
mais dès que je me déconnecte et par conséqent que je me retrouve en invité, là l'heure change (GMT+2) et les heures des posts prennent donc eux aussi 1 heure de plus automatiquement!! :shock: :cry:

suis-je le seul?? et que puis-je faire pour arranger ça?

sachant quand même que l'horloge de mon pc est bien calée sur la bonne heure, et que tous les autres programmes avec heure sont bons!!

merci de votre aide :wink: :wink: ::amour_000::

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
last_editDernière édition par Cougar le Mar 01 Nov, 2005 14:00:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Mar 01 Nov, 2005 14:00:11
 
Parceque ton PC est réglé en GMT+2 non ?
avec option heure été/hivers... (inexistante sur le Forum)
Donc par défaut c'est ce qui est utilisé...
  
 
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:01:22
 
c'est quoi un PS?? :oops: :oops:

c'est pas beau Tom de reéditer entre temps ton message :wink: :wink:

non non comme j'ai mis, mon PC est correct sur ça!!

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
last_editDernière édition par Cougar le Mar 01 Nov, 2005 14:02:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Mar 01 Nov, 2005 14:01:47
 
edit en même temps :oops:
  
 
Papoo
Membre d'honneur
avatar
Inscrit le: 02 Jan 2005
Messages: 3268
Localisation: Region parisienne
Message Mar 01 Nov, 2005 14:04:02
 
une play station :lol: :mrgreen:

Tom, ca le fait chez moi aussi, ça doit être l'heure du profil invité qui n'est pas passé en GMT+1, tu le vois quand tu déconnectes

_________________
Polo 6R - Confortline DSG7
_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:04:22
 
je viens de revérifier, le GMT est bien +1 sur le PC

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Mar 01 Nov, 2005 14:05:44
 
Donc c'est en effet un pb de config du profil du compte "invité" sur le Forum... ::amour_000::
  
 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Mar 01 Nov, 2005 14:06:01
 
Je comprends pas cougar , tu post en invités? :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Mar 01 Nov, 2005 14:06:55
 
Le félin chasse : il veut être discret et caché dans l'ombre :mrgreen: :mrgreen: :mrgreen:
  
 
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:07:25
 
mais non Tomi, mais quand je me déconnecte, ou que je viens sur la page du forum je suis en invité!!! et là les heures sont en +1!!
après je me connecte et roule ma poule :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Mar 01 Nov, 2005 14:08:34
 
Tu connais pas "connexion auto" :shock:
  
 
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:09:04
 
tout à fait Tom, tapi dans l'ombre je scrute, guette, prépare mon attaque, et là :twisted: :twisted: je me connecte tel le puma bondissant sur sa proie encore en mouvement :mrgreen: :mrgreen:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Mar 01 Nov, 2005 14:11:00
 
J'ai voulu essayer , j'arrive pas à ma déconnecter , le bouton déconnexion ne foncionne pas . :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:13:05
 
tom59 a écrit:
Tu connais pas "connexion auto" :shock:


en fait, je me connecte jamais en auto car parfois je fais juste passer ou je sais que je risque d'être dérangé, donc je me connecte pas directement (surtout au boulot ça)!! de +, moi en tout cas je sais pas vous, mais je regarde qui est là et donc j'attend parfois une réponse dans un post ou à un MP si je vois la personne présente, donc j'aime pas trop être présent si je sais que je pourrais pas répondre ou risque de repartir aussitôt!!
voilà toute l'histoire :wink: :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:13:39
 
tomi a écrit:
J'ai voulu essayer , j'arrive pas à ma déconnecter , le bouton déconnexion ne foncionne pas . :shock:


on fait une liste à Renaultman :?: :lol: :lol: :lol:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Papoo
Membre d'honneur
avatar
Inscrit le: 02 Jan 2005
Messages: 3268
Localisation: Region parisienne
Message Mar 01 Nov, 2005 14:13:39
 
si le bouton marche chez moi, c'est le Couggy qui arrête pas de me faire tester dans tous les sens :mrgreen:

_________________
Polo 6R - Confortline DSG7
_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Mar 01 Nov, 2005 14:16:04
 
je te fais bouger un peu, tu t'encroûtes oui :mrgreen: :mrgreen: quelle ingratitude :roll: :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Mar 01 Nov, 2005 14:21:23
 
Plus moyen de passer incognito . :? :wink: :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google