Accueil / Le site, le forum, le blog

Probleme d'affichage des images lors de la consultation

<12
renault man
Administrateur
Message Mar 25 Avr, 2006 11:04
koleos a écrit:
tu parles de mirroring, çà veut dire quoi exactement ?


faire une synchro pour la sauvegarde (synchro entre serveur et serveur de sauv)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
oki

par contre g pas tt compris, c quoi le pb exactement :?
- la dernière sauvegarde n'a pas été faite correctement mais il y a t-il d'autres sauvegardes qui peuvent passer ? datant de 6 mois, un an ?
- tu n'arrives pas à afficher les anciennes photos sur le serveur ?
- autre ?
_________________
Megane2 RS
Le post sur ma voiture
alfb59
Membre d'honneur
Message Mer 26 Avr, 2006 07:04
Le Môsieur il a dit plus haut : :wink:

renault man a écrit:
Le prob est que le mirroring du ftp ne se faisait pas correctement, pr des raisons que j'ignore et que j'ignorerai toujours...

bilan: il manque pas mal de choses....
_________________
MéganeII.2 Estate 1.5dCi 105ch Exception Rouge Dyna (TOEP+17')
Gd Espace II.2 2.0dCi 175ch Initiale Bleu Lumière (Full options)
renault man
Administrateur
Message Mer 26 Avr, 2006 15:04
j'ignorerai tjs puisque, le serveur que je sauvegarde maintenant ne me pose aucun problème désormais. Et comme l'ancien n'est plus utilisé puisqu'il s'agit de celui de l'hébergeur...
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
arf :?
_________________
Megane2 RS
Le post sur ma voiture


Sauter vers: