Google
Pb connexion automatique
Planète Renault Index du Forum > Le site, le forum, le blog
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1468
Localisation: Vélizy 78140
Message Jeu 29 Juin, 2006 12:16:58
 
Bonjour
Est ce un pb perso avec mon PC ou autre.
J'ai beau cocher la case 'connexion automatique'
cela ne fonctionne pas quand je veux poster une reponse,de meme meme si la case m'avertir lorque qu'une reponse est postée est cochée,je ne recois aucun mail
Que dois-je faire ?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Darathor
Membre d'honneur
avatar
Inscrit le: 10 Mai 2006
Messages: 143
Localisation: Strasbourg
Message Jeu 29 Juin, 2006 13:10:32
 
A priori, c'est pas un problème serveur (vu que chez moi ça marche).

Donc ça a des chances d'être au niveau des configs de ton navigateur... As-tu autorisé les cookies ?

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1468
Localisation: Vélizy 78140
Message Jeu 29 Juin, 2006 15:32:35
 
merci de la reponse
Internet n'est pas ma specialité.
Je demande a des copains.
Je te tiens au courant
a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Denny
Losange d' Acier
Inscrit le: 04 Mar 2006
Messages: 2082
Localisation: . Vienne (38) / Nancy (54) .
Message Mer 16 Aoû, 2006 12:04:29
 
Bonjour, moi c'est l'inverse. Des que je poste un message, je suis toujours avertis des reponses alors que je ne coche pas la case. Depuis hier des que j'ouvre une page, il me demande de m'indentifier.

Pourquoi? Que dois-je faire?

MercI :wink: :wink:

_________________
_______________________________________


Renault
Laguna ph1 1,8 RT de 1995
Clio1 1,2 RL de 1992
Ex: Super 5 Td de 1989 remontée en Gt


   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Steph63
Losange de cuir
avatar
Inscrit le: 21 Oct 2005
Messages: 844
Localisation: Pontaumur (63)
Message Mer 16 Aoû, 2006 14:35:56
 
J'ai le même problème que Denny:
- un fenêtre m'invite à me connecter à nunuxmdk.homelinux.com à chaque nouvelle page

_________________
Proprio depuis le 20/10/2005 d'une Laguna II 1.8l dynamique Rouge de feu de 2001, répétiteurs clignos noirs, poste Alpine, kit éclaté DLS C5 + subwoofer actif DLS ASB 308, TomTom Navigator 5 BlueTooth avec Pocket PC HP1940
last_editDernière édition par Steph63 le Mer 16 Aoû, 2006 14:36:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Denny
Losange d' Acier
Inscrit le: 04 Mar 2006
Messages: 2082
Localisation: . Vienne (38) / Nancy (54) .
Message Mer 16 Aoû, 2006 14:49:28
 
Steph63 a écrit:
J'ai le même problème que Denny:
- un fenêtre m'invite à me connecter à nunuxmdk.homelinux.com à chaque nouvelle page


ça me marque la même chose :wink: :wink:

_________________
_______________________________________


Renault
Laguna ph1 1,8 RT de 1995
Clio1 1,2 RL de 1992
Ex: Super 5 Td de 1989 remontée en Gt


   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30520
Localisation: Mars...
Message Mer 16 Aoû, 2006 15:14:45
 

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google