Accueil / Le site, le forum, le blog

[Pb chargement photo]

Bonjour,

Depuis ce matin je ne peux poster des photo ?

Les fichiers correspondent pourtant à vos critères notamment en ce qui concerne la taille autorisée ???

Ci-dessous le message que je reçois lors du postage:

Fatal error: Allowed memory size of 7340032 bytes exhausted (tried to allocate 2080 bytes) in /home/users/p/planeterenault/www/forum/ftp/up.php on line 47
_________________
Scénic II luxe privilège 1,9DCI gris hologramme lunette arrière ouvrante.
Je viens d'essayer, ca fonctionne.
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
Depuis 3 jours que j'essaie de mettre une photo dans la buvette et ça marche pas.
J'ai toujours ça qui s'affiche:



Par contre, ici ça marche :?: :?:
Je retourne essayer
_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
Ce n'est pas la taille, essaye une toute petite.
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici


Sauter vers: