[Modus I] "Ma" Modus 1.4 16v Luxe Privilège
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
DuckInPlastic
Losange de Carton
avatar
Inscrit le: 28 Sep 2013
Messages: 186
Localisation: Varois de Coeur, Aixois du reste
Message Ven 04 Oct, 2013 20:25
 
Malgré que la couleur n'est pas jojo, la carrosserie est vraiment nickel ! :cool2: J'aurais pas pensé non plus qu'un modus pèse autant :eek2:

_________________
Ma voiture actuelle :
Clio II.2 09/2002 privilège 1.4L 16v 98cv Bleu odyssée avec jantes d'origines et bequet/coques de rétro gris
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M 33
Losange de Bronze
avatar
Inscrit le: 21 Juil 2007
Messages: 4543
Localisation: Gironde
Message Sam 05 Oct, 2013 00:22
 
Okay, la dimension "en tout" des roues semble vraiment identique c'est pour ça.

De toute façon avec le déluge qui s'est abattu dans la région (on a eu de l'eau jusque dans l'entrée :-/ ), j'ai pas roulé bien vite.


Mis à part quelques détails elle a pas pris de choc en effet :)

_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M 33
Losange de Bronze
avatar
Inscrit le: 21 Juil 2007
Messages: 4543
Localisation: Gironde
Message Dim 23 Fév, 2014 16:43
 
Hola messieurs

Rien de bien nouveau, la petite bétaillère rempli correctement son rôle. Par contre il y a un truc vraiment bizarre avec le régulateur :

en fait, régulateur activé, dès que je met mon clignotant à droite (et pas a gauche), ca le désactive... Très chiant quand tu te rabat après avoir doublé sur une voie rapide.

Donc je met plus mon cligno a droite, ou plus le régulateur :euh:

_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30718
Localisation: Mars...
Message Dim 23 Fév, 2014 17:00
 
Un faux contact sur la platine de feu arrière lors de la mise en marche du cligno éclaire le feu stop => coupure du régulateur de vitesse.

=> vérifie tes masses/contacts/prises de feux arrières surtout à droite :wink:

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M 33
Losange de Bronze
avatar
Inscrit le: 21 Juil 2007
Messages: 4543
Localisation: Gironde
Message Dim 23 Fév, 2014 18:19
 
Merci !

Et comment je fais ca ? ^^ Je regarde si tout est bien branché au niveau du bloc de feux ?

_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30718
Localisation: Mars...
Message Dim 23 Fév, 2014 18:41
 
Je pense que si tu as ce soucis, tu dois avoir une cosse fondue, tu devrais ainsi repérer le problème :-/

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M 33
Losange de Bronze
avatar
Inscrit le: 21 Juil 2007
Messages: 4543
Localisation: Gironde
Message Dim 23 Fév, 2014 19:57
 
Arf ca sent pas bon ça ^^ Je regarderais, merci :)

_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 24 Fév, 2014 13:21
 
En effet, il y a de grandes chances que ça soit un souci de platine. Si c'est bien ça, rien de méchant, ça doit coûter dans les 15-20 €.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32487
Localisation: Eure-et-Loir
Message Lun 24 Fév, 2014 13:50
 
Tu peux aussi commencer par la nettoyer...

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: