Google
[Modus I] Feu arrière qui clignote
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 689.1 RENAULT MODUS
_____________
Partenaire officiel
seb67480
Petit nouveau
Inscrit le: 26 Oct 2016
Messages: 2
Message Mer 26 Oct, 2016 17:58:54
 
Bonjour,
depuis aujourd'hui, sur ma Renault Modus, lorsque j'active le clignotant de gauche, j'ai le feu arrière gauche qui clignote avec, et lorsque j'appuie sur la pédale de frein, le clignotant s'affole et clignote beaucoup plus rapidement que la normale.
Sauriez vous ce qui pourrais être à l'origine du soucis ?
merci d'avance.
Cordialement.

_________________
Seb.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 27 Oct, 2016 02:58:24
 
Bonjour et bienvenue

sur une Laguna mais tu as 99% de chances d'avoir le même souci

http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Jeu 27 Oct, 2016 02:59:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49147
Localisation: (92) toujours dans les roses
Message Jeu 27 Oct, 2016 06:12:58
 
rpm91.. c'était une clio 2 que j'avais réparée ;)

Mais effectivement, ce symptôme est synonyme d'un problème de masse sur la platine du feux arrière ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
seb67480
Petit nouveau
Inscrit le: 26 Oct 2016
Messages: 2
Message Jeu 03 Nov, 2016 07:32:23
 
je reviens de chez Renault, donc problème résolu en 5 minutes top chrono :-) il suffisait de sortir l'optique arrière (fait en 2 minutes beaucoup plus pratique que les optiques avants pour lesquels il faut déposer le pare-choc!).
Ensuite il faut tout simplement redresser légèrement les cosses du faisceau qui alimente l'optique, et le tour est joué :-).
Merci de vos réponses.

_________________
Seb.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49147
Localisation: (92) toujours dans les roses
Message Jeu 03 Nov, 2016 07:36:49
 
Si le problème se reproduit, tu pourras éventuellement suivre le tuto que j'ai fait plus haut.

Les pattes se tordent sous l'effet de la chaleur :aieu:

Ce genre de problème est voué à disparaître avec la généralisation des leds dans les feux... ça consomme moins ;)

Merci pour ton petit retour sur ton problème ;) Tu as un bon garagiste ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
last_editDernière édition par j2c le Jeu 03 Nov, 2016 07:37:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google