Google
[Modus I] bruit de claquement moteur sur une modus 1.5 dci 85 de 2009
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 689.1 RENAULT MODUS
_____________
Partenaire officiel
yomodus06
Nouveau
avatar
Inscrit le: 23 Mar 2013
Messages: 18
Localisation: paca
Message Sam 23 Mar, 2013 18:53:06
 
bonsoir a tous je suis nouveau sur le site

moi c'est yoann carrossier chez renault depuis 6 ans

je me permet de poster un nouveau sujet concernant un bruit moteur .j'ai lu plusieur sujet mais aucun na répondu a mes question .

donc j'ai un claquement a l'acceleration moteur chaud ,quand je tire un peu sur les rapport pour avoir plus de puissance par exemple pour doubler ou pour monter une cote .
se bruit n'est pas proportionnel avec le règime moteur c'est a dire que j'entend le moteur qui monte dans les tours et j'entend se claquement qui et plus lent , et il n'est pas permanent . pensez vous a un probleme venant du bas moteur ou du systeme d'injection ? merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabzouz62
Losange de Papier
avatar
Inscrit le: 22 Mar 2013
Messages: 58
Message Sam 23 Mar, 2013 21:52:57
 
Salut

Et a froid ? Aucun bruit ?

_________________
Laguna 3 estate 2L DCI 175CV BOSE edition bleu malte
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yomodus06
Nouveau
avatar
Inscrit le: 23 Mar 2013
Messages: 18
Localisation: paca
Message Mer 27 Mar, 2013 20:13:50
 
salut
non a froid j'ai pas entendu de bruit suspect .aussi j'evite autant que possible de "tiré dessus " quand la méca et froide .je pensais peut ètre a un coussinet de bielle mais bon elle a pas beaucoup de km elle a 70 mile

_________________
la theorie c'est quand on sait tout, mais que rien ne marche .la pratique c'est quand tout marche mais on ne sait pas pourquoi .........
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabzouz62
Losange de Papier
avatar
Inscrit le: 22 Mar 2013
Messages: 58
Message Mer 27 Mar, 2013 22:37:39
 
Salut

Difficile a dire car c'est moteur chaud que sa se produit apparament j'aurai bien etait dans ton sens c'est a dire biellete pourquoi pas a par sa je ne voi vraiment pas desoler.

Fabzouz62

_________________
Laguna 3 estate 2L DCI 175CV BOSE edition bleu malte
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 28 Mar, 2013 08:00:37
 
Le moteur à combien de kilomètres :?:

Y a t-il des codes defaults en mémoire dans le calculateur d'injection :?: la correction de débit des injecteurs est-elle bonne :?: Les codes injecteurs enregistrés dans le calculateurs sont-ils les bons :?: Le nombre de d'ajustements au niveau de la correction de débit est plus ou moins égale sur tout les injecteurs :?:

La vidange moteur est faite tout les combien de kilomètres :?:

Avant d'incriminer le bas moteur il y a pleins d'autres à contrôler avant :wink:
  
 
yomodus06
Nouveau
avatar
Inscrit le: 23 Mar 2013
Messages: 18
Localisation: paca
Message Ven 29 Mar, 2013 07:29:18
 
bonjour
merci pour tes conseils :D
la modus a 74 000 km . l'entretien et a jour les revision on ètè faite tous les 20 000 km comme préconiser, sauf la dernière qui a ètè faite a 10 000km car la voiture fait essentiellement du trajet urbain en semaine et l'afficheur ma indiquer de faire la vidange . il ya eu une reprogrammation de l'injection a 40 000 km justement a cause de bruit de ce type .

j'ai fait passer la valise de diagnostic a un ami mécano du taff il n'y a pas de dèfaut .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google