Google
[Modus I] 1.5DCI 85 - nuage au démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 689.1 RENAULT MODUS
_____________
Partenaire officiel
TopheLM
Nouveau
Inscrit le: 10 Jan 2009
Messages: 31
Message Lun 26 Oct, 2009 16:31:09
 
Bonjour à tous.

J'ai une Modus 1.5dci 85 de 10/2006.

Une petite question :
A chaque démarrage à froid, elle fume quelques secondes très blanc, puis plus du tout.
Elle fonctionne normalement sinon.

Dois je m'inquiéter ou faire quelque chose.
ça n'est pas vraiment génant bien que très mal odorant...

Merci

TopheLM

_________________
Laguna II.1 de 2003
Sport Dynamique 2.0T. VENDUE !

Modus 1.5DCI 85 Alyum 10/2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 26 Oct, 2009 17:27:09
 
Ca ressemble à un problème d'injecteurs assez connus sur ces moteurs.

Tu peut aller voir chez renault si tu peut avoir une prise en charge de leur part. :-/

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
TopheLM
Nouveau
Inscrit le: 10 Jan 2009
Messages: 31
Message Mar 27 Oct, 2009 16:51:42
 
euh, carrément un problème d'injecteurs !

Mais elle tourne très bien le rest du temps, elle fume juste 3 ou 4 secondes !

_________________
Laguna II.1 de 2003
Sport Dynamique 2.0T. VENDUE !

Modus 1.5DCI 85 Alyum 10/2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google