Google
[Mégane III] Usure prématuré pneu / géométrie
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 114
Localisation: Var
Message Lun 19 Sep, 2016 21:47:20
 
Bonjour, comme vous avez pu le voir sur d'autre topic je viens fraichement d'acquérir une toute belle Megane 3 GT 165 de 2014. Cependant quelques chose me chiffonne, à ce jour elle doit avoir aux alentours des 16000 KM pneu d'origine Dunlop Sportmaxx TT 225/40/18 Y

Il se trouve que sur ces pneus il y'a une usure très nettement visible sur les côtés extérieur de chaque pneus avant.

Il m'est arrivé aussi de déclencher L'esp à des endroit ou il n'aurait pas du ce déclencher car vitesse "correcte".

Aujourd'hui au garage j'ai fais la géométrie, qui indiquer un léger derèglement mais rien de bien méchant..

Les pressions de pneus sont correcte

Alors je voulais savoir ce que vous en pensez ou si vous qui possédez une GT avait aussi l'esp qui se déclenche rapidement ou du moins la voiture qui part, d'ailleurs chose bizarre à des endroits ou je faisais exprès de forcer pour qu'il se déclenche, il ne se déclencher pas..

La valise à aussi été passée, aucun défaut.

Je re ferais demain la pression à froid, et je vous direz mon retour dans une semaine..

Pensez vous que 16 000km c'est normal pour un train AV en roulant tranquille et quelques fois sport?

Merci beaucoup !

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 20 Sep, 2016 08:24:51
 
Hello, non un probleme de para a 16000km me parait surprenant. Nid de poule? Trottoir?

Les jantes sont nickelles ? Pas de marques ?

Ma C5 tire depuis le changment des 4 pneux, après 21 tentatives de paralléllisme je me suis résigné... jusqu'a ce que je permutte les différentes jantes et me rende compte que je pouvais améliorer / détériorer ou remettre au départ mon volant.. j'en déduis donc que j'ai 1 pneu qui a une forme merdiqe et qui provque celà... ayant fait 10000km depuis le remplacemeent je n'attend plus a ce qu'on me les rempalce... (je dois pas etre loin de la moitier de leur vie...) mais je sais maintenant que les pneu eux meme peuvent etre en cause !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 20 Sep, 2016 08:37:43
 
Je viens de changer les Dunlop SP Sport (l'ancêtre du Sport Maxx je crois) que j'avais à l'avant sur ma Laguna car j'en avais un de déformé pour une raison inconnue, d'où de grosses vibrations. De plus, mes biellettes de direction étaient HS, d'où un comportement un peu merdique. Ca vaut peut-être le coup de jeter un oeil si tu n'as pas du jeu quelque part sur le train avant :pense:

Pour info, ils avaient à peine 20 000 kms et étaient quasi au témoin avec une usure assez homogène. Ces pneus n'étaient pas les champions de la longévité !

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 20 Sep, 2016 14:05:44
 
Perso je les détestes...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 20 Sep, 2016 14:19:18
 
Ils ne m'ont jamais fait faux bond sur le sec, mais je les trouvais très moyens sous la pluie. J'ajouterais qu'ils étaient bruyants, très mauvais en longévité puisque quasi HS en 20 000 bornes (et je ne parle pas de la déformation causée par un événement inconnu :ko: ). Néanmoins, à comparer, les nouveaux semblent accrocher nettement plus sur le sec, être beaucoup plus directifs tout en restant très stables et plus silencieux. Je ne les ai pas encore testés sous la pluie et il est encore bien trop tôt pour se prononcer sur leur longévité (mais je doute que ça soit pire :lol2: )

Donc clairement, je ne les recommanderais pas !

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 114
Localisation: Var
Message Mar 20 Sep, 2016 19:18:22
 
Bonjour, non les jantes sont très propres un léger petit accro sur une jantes arrière mais rien d'important qui puisse nuire au parallélisme.

Je ne tire pas non plus d'un côté sur bonne route et roue droite, ni aucune vibrations un vrai vaisseau cette voiture :p

Il y a une usure visible sur l’extérieur anormal on va dire car sinon les pneus sont pas mal en terme d'usure, également à deux reprises à des virages ou il y a pas lieu de glisser sur sec, l'esp c'est déclencher.

C'est vraiment bizarre, je vais voir ça dans les semaines a venir si le parallélisme ainsi qu'une pression vérifiée, et, au top corrige le problème.

Cela pourrait-il venir du fait que les pneus on 2ans et, que; 16 000 bornes ou rien avoir???


PS : L'usure, j'avais lu sur d'autre forum que plusieurs possesseur de megane GT ce plaignais de la même usure et qu'il disait qu'avec un para cela été corriger

En ce qui concerne les pneus plusieurs avis disaient aussi que les origines été très mauvais les sportmaxx TT et que les nouveau de série les sportmaxx RT été bien meilleur, donc lors du remplacement je pencherais vers ceux ci... ou les michelin, :euh:

Merci d'avoir pris la peine de me répondre =)

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google