Google
[Mégane III] Rodage 1.5dci 105cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 26 Sep, 2009 15:37:44
 
Bonjour,

je sais que ce sujet a été maintes fois abordé, mais j'ai une question à laquelle je ne trouve pas de réponse.

La doc Renault préconise <2500 tr/mn pendant 1500kms, mais malgré tous mes efforts il est quasi impossible de ne pas dépasser 2500t/mn en acceleration en 1ere, 2ème, 3ème juste pour 1-2 secondes, on atteind rapidement les 2700, voir 3000 tr/mn avant le changement de rapport. J'ai essayé de ne pas dépasser 2500, mais on se retrouve en sous-régime à la vitesse du dessus, et sous 1800 tr/mn, le 1.5dci 105cv est, comment dire... un peu pénible à relancer.

Voilà, donc, je souhaiterai savoir, si de manière transitoire, le fait de monter à 2700-3000 tr/mn est nuisible pour le moteur, turbo et autres éléments moteur ?


Merci pour vos réponses
Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 26 Sep, 2009 17:45:23
 
Bonjour,

pas de pb rédhibitoire de toutes façons sur le banc fin de chaîne c'est au taquet.

Donc ne pas s'inquiéter pour quelques centaines de tours mais toujours respecter les modes de fonctionnement turbo.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 26 Sep, 2009 18:17:11
 
Srg2 a écrit:
mais toujours respecter les modes de fonctionnement turbo.


C'est à dire ? Tu peux m'en dire plus...

Merci

Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 26 Sep, 2009 19:47:02
 
en gros :

- attendre la montée en température de l'huile avant de mettre le pied dans la tôle

- avant d'arrêter le moteur attendre 10 secondes au ralenti pour que le film d'huile des paliers soit uniforme ...
(ne pas faire le cake à vroum vroum avant coupure !! )

c'est tout ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 26 Sep, 2009 20:27:39
 
Merci pour ces infos,

Pour la première partie, ayant eu des Alfa à mes débuts, j'ai concervé l'habitude d'attendre que la T° soit atteinte avant d'appuyer.

Par contre, même si je n'accélère jamais avant de couper (aucun intérêt), je ne savai pas qu'il fallait attendre 10s au ralenti avant de couper le moteur. J'avoue que chez moi, c'est plus prêt de 3sec...

C'est mon premier Mazout en 22 ans de permis !

Bon WE

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
toureiffe
Nouveau
Inscrit le: 27 Oct 2009
Messages: 12
Message Sam 31 Oct, 2009 21:50:00
 
Ne t'inquiètes pas ! Ce qui est très mauvais, c'est les sous-régimes, que le moteur soit froid ou chaud!

Pendant le rodage, il faut que tu changes de rapport de manière à ne pas être en sous-régime une fois le rapport supérieur engagé. C'est a dire que, suivant le rapport, tu peux être amené à dépasser ponctuellement le régime moteur maxi préconisé.

Ce qui compte, ce n'est pas que le régime moteur mais aussi la vitesse d'obtention de celui ci. C'est-à-dire qu'il vaut mieux conduire en souplesse et faire monter le régime progressivement moteur froid plutôt qu'accélérer des coups brefs et changer le rapport une fois arrivé au régime.

Ce qu'il ne faut pas, c'est rester à régime constant en dehors des zones préconisées par le constructeur. Mais il y a des exceptions à cela. Par exemple, la règle de base est de ne pas faire forcer le moteur.

Si au départ de chez toi, par exemple, tu as une grande montée, tu devras impérativement la monter moteur froid. Donc, mieux vaut, dans ce cas, être un rapport inférieur et faire mouliner un peu le moteur sans qu'il force plutôt que vouloir respecter impérativement la règle des tours minutes et faire forcer le moteur. T'inquiètes pas, le rodage est nécessaire, mais faut pas se prendre la tête.

La règle la plus importante est de ne pas tirer sur un moteur quand il est froid et cela est valable pendant toute la vie du moteur.

Mais rassures toi! Même si (ce qui m'étonnerais) tu fais un mauvais rodage, aujourd'hui, ce n'est plus la mécanique qui lâche mais tout ce qui est autour: l'électronique etc...

Et ensuite, pour garder un moteur longtemps, il ne faut pas un intervalle de folie entre les vidanges.

ÉDIT Transam: aération et quelques corrections de texte!
last_editDernière édition par Transam le Sam 31 Oct, 2009 22:25:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 31 Oct, 2009 22:07:30
 
bonsoir,

merci bcp pour tes precisions.

cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9479
Localisation: Alsace
Message Sam 31 Oct, 2009 22:28:32
 
Il m'arrive de plussoyer certaines réponses à 100% mais là...c'est à 200%! ::hello_010::

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google