Google
[Mégane III] Rétroviseur gauche se rabattement lentement ?
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
xavroy
Nouveau
Inscrit le: 06 Mar 2005
Messages: 13
Localisation: lessac 16
Message Jeu 08 Juin, 2017 06:16:11
 
Bonjour, j ai depuis quelque jours une Megane 3 coupe de 2010.
Un matin mon rétroviseur gauche ne sait pas déployer quand j ai ouvert la voiture et que j ai mis le contact.
Donc je l ai recouper fermer les portes et re-ouvert, contact remis et il ç est déployer normalement.
Je me suis dit peut être un bugg ou grippage...
Du coup le lendemain j ai mis un coup de wd40 dans l articulation du rétro (peut être aussi pour éviter qui coince)...
Et en fesont fonctionner le système de rabattement des rétros au bouton intérieur de la porte j ai remarquer que le rétro gauche s ouvrer et se refermer plus lentement que celui de droite.
Cela et il normale ou commence t il a devenir faiblard ?
Penser vous que je doit désactiver le système de rabattage automatique pour éviter de trop l user ?
Si je doit remplacer celui ci avez vous la référence de la pièce et combien coûte le remplacement ?
Merci à tous.

_________________
etre premiere consiste a etre meilleur que le second
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Jeu 08 Juin, 2017 18:41:46
 
Bonjour,

Alors avant de le remplacer je le démonterai tranquillement pour atteindre la charnière et le petit moteur/mécanisme. Histoire de vérifier qu'il n'est pas encrasser. Bien nettoyer l'ensemble et mettre un peu de graisse.
Attention avec le wd40... ça glisse ça glisse voir parfois un peu trop! Si le mécanisme est le même que sur les Meg II / Sc II, le rétro risque de s'ouvrir bien plus et faire 180°C (ça m'est arrivé).

J'avais le même soucis, parfois ne s'ouvrait plus d'un coté ou de l'autre et quand ils s'ouvraient c'était à vitesse réduite. Un bon nettoyage et ensuite un léger graissage, plus de soucis depuis. Impec.

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xavroy
Nouveau
Inscrit le: 06 Mar 2005
Messages: 13
Localisation: lessac 16
Message Ven 09 Juin, 2017 05:49:17
 
Merci du conseil, as tu un tuto pour faire cette intervention ?

_________________
etre premiere consiste a etre meilleur que le second
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google