Google
[Mégane III] Progressivité embrayage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
GlouBou
Losange de Papier
avatar
Inscrit le: 06 Juil 2006
Messages: 95
Message Dim 11 Mai, 2014 13:38:17
 
Salut,

Depuis la dernière révision, qui comportait la purge du système de freinage, je remarque que je n'ai plus de progressivité dans la position de la pédale d'embrayage. C'est du tout ou rien : la prise ne vient que lorsque le capteur de position haute est activé. Avant je n'ai pas de prise. Il en résulte une utilisation hachée et saccadée de la voiture. J'aimerais savoir s'il y a une méthode simple pour gérer la prise, comme cela se faisait sur l'Espace 4 par exemple, en tirant sur les capteurs de position. J'ai déjà demandé à mon concessionnaire de faire le nécessaire, mais c'est toujours pareil.

J'ai trouvé acheté la revue technique mais ils n'en parlent pas.

Merci de vos conseils et avis.

Edit : voici le détail de la pédale.


_________________
Jean-Philippe
last_editDernière édition par GlouBou le Dim 11 Mai, 2014 13:39:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Dim 11 Mai, 2014 15:37:33
 
euhh c'est quoi la question ?? car c'est pas du tout clair là ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
GlouBou
Losange de Papier
avatar
Inscrit le: 06 Juil 2006
Messages: 95
Message Dim 11 Mai, 2014 15:54:13
 
Relis... c'est très clairement expliqué : comment régler la progressivité de l'embrayage.

_________________
Jean-Philippe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Dim 11 Mai, 2014 15:56:30
 
Ok ... donc non c'est pas réglable .. voilà c'est fait ...

Edit : en même temps je suis en boitautot maintenant...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Dim 11 Mai, 2014 15:59:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 11 Mai, 2014 17:11:52
 
Quelle motorisation équipe ton auto, quel kilométrage?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GlouBou
Losange de Papier
avatar
Inscrit le: 06 Juil 2006
Messages: 95
Message Lun 12 Mai, 2014 09:40:24
 
Bonjour,

Moteur bio-ethanol 1.6 110CV - 45 000 km

J'ai constaté le souci après une purge du circuit de freinage. Vu que le réservoir de liquide est le même, il y a peut-être une relation. Bulle dans le circuit ? Mauvais amorçage ?

Je vais retourner voir mon concessionnaire, mais j'aimerais avoir des billes pour ne pas me faire enfumer. Vos avis sont les bienvenus.

_________________
Jean-Philippe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 12 Mai, 2014 16:29:30
 
Un problème de purge entraîne le contraire de ce que tu ressens.

Et les deux circuits, si ils partagent le même bocal, sont indépendants.

Sur le 1,6, le point d'embrayage a toujours tendance à être assez haut, mais le changement de ressenti me parait étrange....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google