[Mégane III] probleme passage de vitesses sur megane 3
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
fildevant
Petit nouveau
Inscrit le: 25 Mar 2018
Messages: 5
Message Dim 25 Mar, 2018 10:15
 
bonjour a tous,
sur la megane3 1.9 dci 130 de mon fils (212 000 kms) la 1 ne s'enclenche plus
la 2 s'enclenche mais il ne se passe rien quand on lâche la pédale et enfin la marche arrière ne s'enclenche pas .
la voiture démarre en 3 et la 4 ,5,6 passe impec et la voiture roule très bien ,pas de bruit suspect, pédale d'embrayage normale levier normale aussi.
je pense bien a la boite mais la ND4 ne connaît pas de soucis.....
je fait appel a vos connaissance
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange de Bronze
avatar
Inscrit le: 10 Juil 2011
Messages: 3169
Localisation: Tarn & Garonne
Message Dim 25 Mar, 2018 12:33
 
Bonjour,
Vu le kilométrage, peut-être les fourchettes de boîte qui se sont décalées car plus sollicitées.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fildevant
Petit nouveau
Inscrit le: 25 Mar 2018
Messages: 5
Message Dim 25 Mar, 2018 12:55
 
Ha déjà, j'aurais plus vu ça vers 300 000kms!!!
Du coup si c'est la boîte vaut mieux en trouver une d'occasion que de faire reparer cettet
Boîte.
Le problème est connu sur les ND4 ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 350
Localisation: Bretagne
Message Dim 25 Mar, 2018 19:04
 
Tu peux peut-être essayer de vidanger la boite

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fildevant
Petit nouveau
Inscrit le: 25 Mar 2018
Messages: 5
Message Dim 25 Mar, 2018 19:38
 
de toute facon si je fait tomber la boite,je changerai l'huile et l'embrayage
ainsi que la butée
bizarre cette panne quand même
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Dim 25 Mar, 2018 23:22
 
Ou ça peut venir d'un arrêt de gain fatigué du côté de la ligne 1-2.....

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fildevant
Petit nouveau
Inscrit le: 25 Mar 2018
Messages: 5
Message Mar 27 Mar, 2018 05:56
 
bonjour a tous
la boite a été démontée et ouverte, en fait la goupille de la fourchette première seconde a reculée et n’était plus entrainer par l'axe,ça a forcer au niveau du sélecteur et casser la grille de sélection.
les pièces sont commander un embrayage ,une butée neuve et on remonte
mon mécano se demande pourquoi cette goupille a reculée.....
est ce un soucis reçurent a ce kilométrage(212 000 kms)?
serait il possible d'avoir un retour de propriétaire de Megane3 1.9 dci 130
boite meca avec de gros kilométrage?
Merci et bonne journée a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: