Google
[Mégane III] Problème ouverture et fermeture porte conducteur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kalou18
Petit nouveau
Inscrit le: 05 Oct 2013
Messages: 4
Message Sam 05 Oct, 2013 06:34:13
 
Bonjour, depuis quelques temps j'ai un problème avec l'ouverture et la fermeture de la porte conducteur.

De manière complétement aléatoire je n'arrive pas à dévérouiller la porte conducteur alors que les autres s'ouvrent et même chose lorsque je veux vérouiller les autres se vérouillent pas celle là. Il me faut alors utiliser la clé de secours pour verrouiller.
Le soucis c'est que parfois toutes les portres s'ouvrent normalement et parfois pas celle du conducteur. Quelqu'un a t'il déjà eu ce problème et quelle a été la solution ? J'ai changé la pile de la carte.

D'avance merci pour vos contributions.
last_editDernière édition par Transam le Sam 05 Oct, 2013 09:12:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Sam 05 Oct, 2013 08:49:13
 
je pense que ta serure électrique doit être fatiguée.

rien à voir avec les piles de la télécommande.

si tu te sens le courage de démontrer la serure, elle manque peut être de lubrifiant

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Kalou18
Petit nouveau
Inscrit le: 05 Oct 2013
Messages: 4
Message Sam 05 Oct, 2013 10:21:20
 
La voiture est de 2009 - 70000 km !!!!!!!!!!!!!!! serrure fatiguée ??????? eh ben la qualité" RENAULT vantée à la télé n'est pas à la hauteur............
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Sam 05 Oct, 2013 19:10:20
 
bonsoir,

il faut commencer par contrôler le faisceau de celle-ci,

si pas de problème , il faudra alors procéder au remplacement

de la serrure , anomalie interne.

(pour info ce n'est pas renault qui fabrique les serrures...) , :roll:

salutations :wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
last_editDernière édition par technifab le Sam 05 Oct, 2013 19:11:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kalou18
Petit nouveau
Inscrit le: 05 Oct 2013
Messages: 4
Message Dim 06 Oct, 2013 07:23:35
 
Bonjour technifab
peut être que RENAULT ne fabrique pas les serrures mais il est surement attentif à la qualité des ses fournisseurs et vu le pris des pièces détachées je pense qu'il doit l'être.
Ma reflexion n'avait pas pour but de polémiquer c'était un petit clin d'oeil au matraquage publicitaire actuel "RENAULT QUALITY MADE" - "LA QUALITE PAR RENAULT"
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 07 Oct, 2013 06:32:23
 
bon, Tu as 2 pistes pour trouver ta panne..

soit démonter la serrure pour voir si elle ne manque pas d'un peu de graisse..

soit attaquer la partie électrique.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Kalou18
Petit nouveau
Inscrit le: 05 Oct 2013
Messages: 4
Message Lun 07 Oct, 2013 06:35:48
 
Le démontage de la garniture presente t'il des difficultés ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 07 Oct, 2013 06:39:11
 
C'est quelques vis à démonter.. mais tu devrais prendre une RTA pour bien vérifier qu'il n'y a pas une vis cachée quelque part .. ensuite c'est colé avec un joint

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
hmcinfo
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 3
Message Mer 12 Mar, 2014 10:07:24
 
Bonjour
Je rouvre ce post car je rencontre le même problème.
Sait on qui est le fournisseur de ces fameuses serrures? ou où peut on se les procurer?
merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Sebastos
Petit nouveau
Inscrit le: 31 Mar 2014
Messages: 3
Message Lun 31 Mar, 2014 10:11:43
 
Bonjour,

Je rencontre moi aussi exactement le même problème ... Avez-vous trouvé une solution ?

Pour info, Scenic 3, 2009, 83000 km

Merci d'avance.
last_editDernière édition par Sebastos le Lun 31 Mar, 2014 10:32:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hmcinfo
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 3
Message Lun 28 Avr, 2014 10:14:12
 
Bonjour à tous
Et bien non!
Personne ne semble capable de donner suite à ce post.
Pour info la facture de changement de cette pièce coute 376 euros chez mon concessionnaire ce qui me semble exorbitant
Si une bonne âme pouvait se manifester….
Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech67
Nouveau
Inscrit le: 08 Nov 2013
Messages: 37
Message Lun 28 Avr, 2014 18:54:57
 
Bonjour
Pour le probleme de serrure se n'ait pas le premier,mais faite un courrier a relation clientele il font en principe un geste :tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Mar 29 Avr, 2014 06:18:44
 
Bonjour.

Reparation beaucoup trop chère.

Lire le paragraphe de cne flam:

http://www.forum-auto.com/forum2.php?config=marques.inc&a..&new=&nojs=0

Une megane III c'est comme un Scénic III

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Ven 02 Mai, 2014 09:10:28
 
Merci!!!!!

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeff20
Losange de Carton
Inscrit le: 05 Juin 2004
Messages: 107
Message Sam 03 Mai, 2014 13:28:09
 
Bonjour à tous,
J'interviens sur cette discussion car ce problème semble avoir une ressemblance avec un problème de déverrouillage des portes à l'ouverture de l'intérieur de la porte conducteur sur ma précédente voiture, une LAGUNA II 1.8l de 2001 (que je viens de remplacer par une MEGANE III 1.5 cdi 110cv ZEN EDC de 10/2013.)
Pour ce problème, Renault proposait de remplacer la serrure porte conducteur.
Par contre, un intervenant du Forum avait découvert que ce problème venait
d'une consommation des lampes d'éclairage portes avant qui perturbait les infos provenant d'une cellule intégrée à cette serrure.
J'ai donc comme cet intervenant le proposait, remplacé les lampes de portes
à filaments par des lampes LED à même culot.
Mon problème était résolu définitivement.
Peut-être que cela n'a pas de rapport direct mais il ne me semble pas inutile d'en parler.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Sam 03 Mai, 2014 14:52:49
 
Je confirme : j'ai fait la manipulation sur ma Laguna 2, même si dans mon cas j'ai fait encore plus simple en retirant purement et simplement l'ampoule.

Par contre, les symptomes étaient différents, puisque c'était surtout la détection de l'ouverture de la porte qui déconnait, ce qui empêchait la désactivation de certaines fonctions du véhicule prévues à l'ouverture de la portière conducteur. Le problème avec l'éclairage des portes n'a jamais empêché l'ouverture de la porte.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeff20
Losange de Carton
Inscrit le: 05 Juin 2004
Messages: 107
Message Sam 03 Mai, 2014 17:10:07
 
N'a jamais bien sûr empêché l'ouverture de la porte conducteur mais en ouvrant cette même porte, ne déverrouillait pas les autres ni le coffre et si en sortant tu voulais ouvrir le coffre, il fallait déverrouiller avec le bouton intérieur ou prendre la carte.
Bon, puisque ce n'est pas vraiment le sujet de la discussion, n'en parlons plus.
Bon WE.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hmcinfo
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 3
Message Jeu 05 Juin, 2014 15:11:38
 
tech67 a écrit:
Bonjour
Pour le probleme de serrure se n'ait pas le premier,mais faite un courrier a relation clientele il font en principe un geste :tourni:

Re
Effectivement après courrier et "étude" de mon cas Renault fait un geste commercial et prend en charge 50% de la réparation.
Le suivi du dossier a été tout à fait professionnel.
Je vais donc faire réparer chez le concessionnaire.
Merci pour les conseils et les écahnges.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google