Google
[Mégane III] Problème ouverture et fermeture porte conducteur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
neozela
Petit nouveau
Inscrit le: 16 Juin 2014
Messages: 1
Message Lun 16 Juin, 2014 12:08:14
 
hmcinfo a écrit:
tech67 a écrit:
Bonjour
Pour le probleme de serrure se n'ait pas le premier,mais faite un courrier a relation clientele il font en principe un geste :tourni:

Re
Effectivement après courrier et "étude" de mon cas Renault fait un geste commercial et prend en charge 50% de la réparation.
Le suivi du dossier a été tout à fait professionnel.
Je vais donc faire réparer chez le concessionnaire.
Merci pour les conseils et les écahnges.


Bonjour,

Je rencontre exactement le même problème pour un scenic 3 de 2009 et la douloureuse est de 355€ sans pris en charge par Renault. Vous avez reçu une réponse favorable à votre demande. Pourriez-vous m'indiquer à qui vous avez adresser votre courrier et ce que vous y avez mis pour obtenir cette prise en charge? L'avez-vous obtenue après avoir fait effectuer les travaux?
Je vous remercie par avance pour votre réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
breiz69
Nouveau
Inscrit le: 03 Oct 2005
Messages: 21
Message Sam 07 Mar, 2015 14:56:21
 
Bonjour
J'ai lu avec grand intéret vos échanges et j'ai donc fini par démonter la porte et de mon Scénic III de 2009 et... démonter la serrure.
Après pas mal de détermination et un bon graissage, j'ai remonté le tout.
Et ça fonctionne :crazy:

Ca serait trop long de tout mettre ici, j'ai donc compilé mon aventure dans un pdf récupérable ici (<5Mo) : https://www.dropbox.com/s/5rdyk8mpm9b7h8o/Sc%C3%A9nic%20II..rrure%20AVG.pdf?dl=0

Je pense avoir tout mis.
Cette réparation nécessite un minimum de matériel et de compétence technique mais bon, rien d'insurmontable.

A vous de jouer :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Sam 07 Mar, 2015 16:36:03
 
Merci breiz69 pour ton tuto.

Tu avais quoi comme symptômes? ton Scénic a t'il le CML?

Merci encore à toi.

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
breiz69
Nouveau
Inscrit le: 03 Oct 2005
Messages: 21
Message Mar 10 Mar, 2015 19:29:00
 
Je n'ai pas la commande mains libres.
Coté symptômes, à l'ouverture des portes avec la télécommande, la poignée coté conducteur n'ouvrait pas la porte, on ne sentait pas de résistance mécanique = le moteur n'actionnait pas le mécanisme.
En faisant 1 ou 2 ouverture/fermeture avec la télécommande ça refonctionnait.
Ce phénomène a commencé cet hiver à la montagne (grand froid) puis s'est répété de + en + fréquemment.
Heureusement que la commande interne restait toujours opérationnelle.
J'ai donc craqué et réalisé ce correctif.
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google