Google
[Mégane III] probleme de bruit - boite Edc ?
Planète Renault Index du Forum > Technique [Mécanique]
tomtom44
Nouveau
Inscrit le: 28 Déc 2006
Messages: 12
Localisation: 60
Message Lun 16 Mai, 2016 10:39:00
 
Bonjour Proprio d'une megane 3 1.2 tce en boite EDC totalisant 11000 km, un bruit de friction de fait entendre à l'avant du véhicule dès 50 km/h à vitesse stabilisée, pas de messages d'alertes d'affichés sur le tableau de bord.
Depuis peu j'ai aussi la marche arrière qui fait des accoups.

La voiture est de Mars 2015, je l'ai emmené dans une petite concession Renault, le mécano a bien entendu le bruit et a fait un enregistrement dont je ne connais le support pour pouvoir envoyer à la maison mère : réponse un bruit parasite normal...

Pour le moment je reste courtois et poli, j'ai un nouveau rdv jeudi matin pour d'autres tests mais je sens qu'il ne veulent pas incriminer la boite alors que je connais bien les défauts de celle-ci surtout rencontrés sur le capture 120 tce et que mon beau frère a eu les même symptômes sur sa M3 dci edc.

Je pense faire un beau courrier au Service Clientèle, ma voiture est sous garantie constructeur + excellence et je pars en vacance 1500 km allé -retour et ne veut pas être emmerdé durant ce trajet...
Qu'en pensez vous ?
last_editDernière édition par tomtom44 le Lun 16 Mai, 2016 10:51:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google