Google
[Mégane III] perte de puissance à l'acceleration
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
raulin
Petit nouveau
Inscrit le: 21 Sep 2011
Messages: 2
Message Mer 05 Oct, 2011 16:57:26
 
comment fo faire pour voir si un veicule acheté en france provien de la france?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Mer 05 Oct, 2011 18:48:29
 
Double ::CartonJaune::

- inutile de multiplier les messages sur différents topics, surtout des topics qui n'ont rien à voir avec le schmilblick (ou par MP)
Comme l'a indiqué J2C, il existe un topic pour les conseils d'achat : http://www.planeterenault.com/forum/tous-modeles-topic-un..chat-ici-t31549.html

- merci de faire un effort sur l'orthographe (d'autant plus que votre premier message était à peu près bien écrit)

:eyes:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ArnoBZH
Petit nouveau
Inscrit le: 25 Fév 2011
Messages: 3
Message Lun 28 Nov, 2011 15:31:50
 
Bonjour,
Après 1an et demi d'utilisation de ma RM3 dci110cv, je suis toujours autant insatisfait de son moteur => trou à l’accélération entre 2 rapports de vitesse.

Je constate sur d'autres forums que les clients de ce moteur dci 110cv sont très mécontents et rencontrent ce même désagrément de trou à l’accélération :
Clio 3 => http://www.forum-clio.com/index.php/topic,23077.html
Qashqai => http://qashqai-passion.info/viewtopic.php?f=2&t=7549
et => http://qashqai-passion.info/viewtopic.php?f=2&t=7706.

Je suis donc surpris que ce topics ne soit pas plus étoffé de commentaires de la part de possesseur de Mégane 3...

Pour ma part, ma RM3 a eu le droit à 3 visites chez le concessionnaire concernant ce problème. Aujourd'hui, j'en suis même rendu au voyant "casse moteur" allumé en rouge (2 fois en 1 semaine) juste au moment d'un trou d’accélération.
Je laisse donc Monsieur Renault regarder, mais pour l'instant, aucune résolution du problème…
Si quelqu'un a trouvé une solution à cette perte de puissance, je suis preneur car ça devient vraiment abominable de conduire cette voiture.
L'année 2012 va être l'année de sa vente je pense...

_________________
Renault Megane 3, 1.5dci 110cv FAP XV de France
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Erual35
Petit nouveau
Inscrit le: 07 Oct 2012
Messages: 1
Message Dim 07 Oct, 2012 10:48:48
 
Bonjour,

J'ai aussi une megane 3 1.5 dci 105 de 2009 (114000km) avec une perte de puissance à 2500tr !!
La valise à été mise deux fois avec un problème d'injection (rail) !!
Elle y retourne dans 15jours... A suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google