Google
[Mégane III] Pedale d'accelerateur reste bloquer sur megane III de 2010 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
iiyama33
Petit nouveau
Inscrit le: 03 Fév 2013
Messages: 4
Message Dim 03 Fév, 2013 17:27:24
 
Bonjour,

J'ai une megane III estate carminat 1,5L DCI 110CV de 2010 145000kms. Lorsque j’accélère la pédale d’accélérateur reste bloque, la voiture continu d'accélérer (aucun voyan ne s'allume sur le tableau de bord). Je suis aller voire un garage Renault qui a passer la voiture a la balise, mais aucun défaut n'est ressorti. Le garage voudrait la garder pour faire plusieur test decu, car le garagiste ma dit qu'il na jamais vue ça avant, mais j'ai pas vraiment les moyen pour qu'un garage me garde la voiture toute une journée.

Je voudrais savoir si quelqu'un a déjà rencontrer ce problème sur sa voiture et qu'elle en été la cause.

J'ai lu sur un autre forum que PSA avait rappelé plusieurs voiture pour un problème de pédale d’accélérateur, est ce que sa pourrait être le même problème même si c'est Renault pour moi, et est ce que quelqu'un a déjà entendu parler de sa avant?

Je pense moi que ce n'est pas un probleme éléctronique, mais plus mécanique soit sur le ressort qui renvoi la pédale ou bien le capteur, qu'en pensait vous?

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 03 Fév, 2013 18:10:13
 
Bonjour et bienvenue

tu n'as pas de tapis de sol?

ou un bout de moquette ou de plastique décroché?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3876
Message Dim 03 Fév, 2013 20:27:02
 
Passer la valide pour un problème de pédale qui reste enfoncé c'est fort je trouve.
Moi c'est pareil, j'avais un problème de disque de frein (vibrations), ils voulaient passer la voiture au diag. Conclusion, j'ai changé les disques et hop :)

Dans ton cas vu que la voiture n'est plus garantie (sauf si tu as pris en pack), je jetterai personnellement un oeil.
Tu as peut être bien un problème de ressort, ou en effet un bout de moquette/tapis bloquée dedans.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
iiyama33
Petit nouveau
Inscrit le: 03 Fév 2013
Messages: 4
Message Dim 03 Fév, 2013 23:38:23
 
J'ai pas mis de tapis de sol.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
daal02 (david)
Losange de Bronze
Inscrit le: 22 Juin 2003
Messages: 5099
Localisation: Vaucluse
Message Lun 04 Fév, 2013 18:35:50
 
Je ne sais pas si Renault n'avait pas effectué un changement de pièce à titre préventif (une OTS) sur ma megane car la pédale pouvait ne pas se remettre en place naturellement. Ça était fait des 2009 mais j'avoue que je ne sais plus si ça était fait sur la Mégane ou sur la Clio III
Il faut que le garagiste regarde avec les recommendations du réseau car si c'était bien sur la Mégane c'est une opération que Renault doit prendre à sa charge et qu'il devait faire lors des retours de la voiture en révisions

_________________
Mégane IV Intens TCE 130, Captur Intens Energy dci 90, Mégane III Coupé Dynamique 1.5 Dci 105cv, Clio III Dynamique 1.5 dci, Megane II coupé Luxe-Dynamique 1.6, Clio II 1.4 Dyna, Clio II ph 1 Rxt 1.6
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
iiyama33
Petit nouveau
Inscrit le: 03 Fév 2013
Messages: 4
Message Mer 06 Fév, 2013 23:11:50
 
Je viens de déposer la voiture chez Renault, je verrai bien ce qui vont trouver.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 06 Fév, 2013 23:40:06
 
C'est quoi ce garage de blaireau. Si la pédale reste bloquée on change la pédale point barre. On ne prend pas de risque sur de tel sympthome, c'est quand meme super dangereux :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 07 Fév, 2013 08:46:29
 
sauf si le problème ne vient pas de la pédale.. :eyes:

si la pédale remonte.. mais que le moteur continue à accélérer.. quand t'es au volant.. ton ressenti, n'est pas forcément ce qui se passe en réalité.. Il faut en tenir compte quand tu fais un diag ;)

Exemple.. tu as le régulateur actif à 110 sur l'autoroute..

tu oublies qu'il est actif, tu appuies sur la pédale pour aller à 130.. à un moment.. ça ralenti devant.. tu relâches le pied.. et HEU.. la voiture ralenti.. et ré-accélère vers le point de régulation.. :peur2:

la première fois que ça t'arrive, tu as l'impression que la pédale n'est pas remontée :euh:


Je sais pas quel nom tu vas donner à ce garagiste, s'il remplace la pédale, et que le problème persiste :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Jeu 07 Fév, 2013 13:05:46
 
iiyama33 a écrit:
Bonjour,

Lorsque j’accélère la pédale d’accélérateur reste bloque, la voiture continu d'accélérer (aucun voyan ne s'allume sur le tableau de bord). Je suis aller voire un garage Renault qui a passer la voiture a la balise, mais aucun défaut n'est ressorti.


personellement, ça, ça me suffit. Un coup d'oeil pour voir si rien ne peut venir coincer la pédale et c'est bon. Au jour d'aujourd'hui, il n'y as plus, ni cable, ni ressort extérieur, axe pouvant gripper etc...

Une pédale d'accélérateur est une simple pédale qui sort d'un potentiometre maintenu pas trois écrou directement sur la caisse.

Je ne dit pas que le mécano ne fait pas bien de vérifier (je le ferais aussi) mais 1 journée d'immobilisation pour ça...
last_editDernière édition par ben23 le Jeu 07 Fév, 2013 13:13:44; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 07 Fév, 2013 17:36:35
 
En plus sur certaines meg 3 / Scenic 3, il y a un OTS pour la pédale d'accelerateur qui reste bloquée....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iiyama33
Petit nouveau
Inscrit le: 03 Fév 2013
Messages: 4
Message Jeu 07 Fév, 2013 18:02:37
 
Le garage a changer la pédale d'accelerateur avec le potentiometre, et pourl'instant le probleme et régler.
Mais j'ai régler la facture 160 €. Renault n'a rien prit en charge et ne ma pas parlé d'OTS sur ma mégane, au contraire pour eux c'est la premiere fois qu'il voyait le probleme même en regardent sur leur ordi au niveaux national.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 07 Fév, 2013 18:39:45
 
C'est TOUJOURS une panne qu'ils ont jamais vu :twisted: :twisted: :twisted:

Bande d'abrutis qu'ils sont :twisted: :twisted: :twisted:
  
 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Jeu 07 Fév, 2013 18:46:57
 
:nonnon: faut une première pour tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 08 Fév, 2013 12:44:45
 
scenictouplein a écrit:
C'est TOUJOURS une panne qu'ils ont jamais vu :twisted: :twisted: :twisted:

Bande d'abrutis qu'ils sont :twisted: :twisted: :twisted:


Je sais pas si ton post est ironique ou pas mais c'est entre autre grâce à ces "abrutis" que ce genre de forum à lieu d'être et de vivre car à la base c'est quand même des types du réseau ou du milieu de l'automobile qui sortent les infos et non pas le boulanger qui vient sur le web après sa nuit de boulot :wink: ..
Sinon desole pour toi Ben c'est que ton véhicule n'etait pas concerner par contre, tu peux toujours écrire AU SRC ça ne coute rien ;)
last_editDernière édition par JeanValgeant le Ven 08 Fév, 2013 12:46:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 08 Fév, 2013 14:16:10
 
J'ai fais cette réflexion car il j'ai souvent entendu " a ben c'est la premiere fois que je vois ca" quand j'avais des problemes alors que la panne était archis connu dans le reseau.
En plus dans de grande concessions et surtout en période de garantie :mrgreen:

Le forum a lieux d'etre surtout pour l'entraide que les membres apportent aux personnes qui sont en rade avec leurs voiture contrairement a pas mal de garages avec un gros panneau sur la facade qui ne préconise que le remplacement de pièces :wink: :wink:
last_editDernière édition par scenictouplein le Ven 08 Fév, 2013 14:19:38; édité 2 fois
  
 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Ven 08 Fév, 2013 19:37:12
 
scenictouplein a écrit:

Le forum a lieux d'etre surtout pour l'entraide que les membres apportent aux personnes qui sont en rade avec leurs voiture contrairement a pas mal de garages avec un gros panneau sur la facade qui ne préconise que le remplacement de pièces :wink: :wink:


Non. Au garage, je donne les solutions que je suis "autorisé" à donner par la hiérarchie ET les remplacements de pièces préconisé sont donnés par rapport au règle de l'art. Exemple :

Plaquettes de frein hs, tu mesures les disques. Tu est à 21.7 mm. La cote d'usure est à 21.8. Tu dit au client : les disques sont mort. Mais tu sais très bien que ces disques peuvent encore faire 1 jeux de plaquette. Tu ne peut pas conseiller au client de ne pas remplacer les disques car si il y à un problème, c'est ta gueule qui va prendre. Sur ta bagnole perso, tu ne met que des plaquettes car tu sais très bien reconnaitre un disque qui est capable de refaire un jeux de plaquette ou pas. Je sais pas si je suis très clair.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 08 Fév, 2013 19:49:38
 
Si tu as été tres clair :wink: :wink: :wink: :wink:

Mon coup de gueule vient surtout a cause des incompétents qu'il y a dans mon secteur :wink: :wink: :wink:

Je n'en fait pas une généralité, loin de la, mais suis devenu très méfiant :wink: :wink: :wink: :wink:

En fait je suis ancien mécano (qui travaillait pas mal en électricité auto) d’où mes coup de gueule fréquent contre les pratiques "entubeuses" et j'ai facilement tendance a monter dans les tours quand un garagiste tente de me la mettre a l'envers :mrgreen:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google