[Mégane III] Ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Bono2007
Nouveau
Inscrit le: 29 Nov 2010
Messages: 16
Message Lun 12 Aoû, 2013 15:23
 
Bonjour, j'ai une mégane III dci Bose Edition 130.
Elle est restée 3 jours sans démarrer.
Je mets le contact, tout s'allume, bruits, et plus rien.
Le témon contrôle antipollution orange reste seul allumé.

J'ai plusieurs fois fait la manip, rien...
J'ai constaté peut être un pb d'essence ( siphon ? ) et j'ai remis du gasoil.
Recommencé, même résultat.

J'ai passé la voiture à la valise ( made in china mais efficace ), et détecté 2 défauts (orange) à l'injection ( lié à injection et l'autre à tension batterie ). J'ai effacé les défauts.
Il n'y a plus aucun défaut à la valise.
Même pb.

Pour info, la tension indiquée par la valise était de 11,5 V pour la batterie et 10.40V pour l'alternateur.

Des idées ?

Edit modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Lun 12 Aoû, 2013 16:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3536
Localisation: 78 - Viroflay
Message Lun 12 Aoû, 2013 15:29
 
Pile de la carte ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53107
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 12 Aoû, 2013 16:02
 
La batterie est peut-être un peu faiblarde.. tu as tenté de la recharger :pense: (en débranchant la batterie de la voiture afin d'éviter de tout flinguer avec le chargeur)

Car là.. ta valise semble te donner une bonne info .


Petite remarque soit-dit en passant.. ton titre est HORS CHARTE :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33637
Localisation: Parigot, tête de veau
Message Lun 12 Aoû, 2013 16:05
 
j2c a écrit:
Petite remarque soit-dit en passant.. ton titre est HORS CHARTE :wink:


Meuh non :sifflote: :irony: :mrgreen:

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53107
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 12 Aoû, 2013 16:09
 
larry, le modérateur bipbip.. iooonnnnnnn... :sifflote:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Bono2007
Nouveau
Inscrit le: 29 Nov 2010
Messages: 16
Message Lun 12 Aoû, 2013 16:13
 
Totov a écrit:
Pile de la carte ?


Changée il y a peu mais des bugs remarqués, il faut que je sorte souvent la carte pour mettre le contact, depuis environ 2 semaines. Ce qui n'était pas le cas quand à l'époque j'avais un message me demandant de changer la pile.

Cela a t'il un incident ?
last_editDernière édition par Bono2007 le Lun 12 Aoû, 2013 16:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33637
Localisation: Parigot, tête de veau
Message Lun 12 Aoû, 2013 19:02
 
Ca ressemble quand même fortement à un problème de batterie.

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bono2007
Nouveau
Inscrit le: 29 Nov 2010
Messages: 16
Message Lun 12 Aoû, 2013 21:17
 
Voiture achetée il y a 2 ans et 2 mois... Neuve.
Juste fait les vidanges... Et là je viens de faire 2500 km en 10 jours sans pb... C'est pas bcp pour une batterie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
attreyou
Petit nouveau
Inscrit le: 08 Déc 2017
Messages: 1
Localisation: LILLE
Message Ven 08 Déc, 2017 19:23
 
Bonjour à tous, je suis nouveau sur le forum,

je me permets de répondre car j'ai eu un soucis similaire et j'ai récupérer à l'instant ma mégane 3 1.5L DCI : "injection à contrôler"

En roulant coupure moteur quelques secondes puis redémarrage automatique, cela durant une petite semaine puis un matin impossible de démarrer...

j'ai rechercher sur les forum, tester les capteurs, connexion électriques, démonté et nettoyer la vanne EGR,changer le filtre à gazoil (et contrôler la présence de limaille),changer le filtre à air, vérifier les durites... rien n'y à fait.

1er garage Renault: diag renault => impossible de communiquer avec le calculateur , contrôler le calculateur avec une autre valise...

2ème garage Renault: diag idem: verdict calculateur HS à remplacer devis renault 2000€ pièce et main d'oeuvre, ils ont tout de même tester un calculateur vierge et toujours pareil donc calculateur hors de cause!

Après 7h de recherche (500€ facturé) le mécano à trouver un fil coupé ... le fil du retour de neutre du calculateur qui commande le relais 25A dans le boitier de fusible compartiment moteur. réparation faire avec une gaine thermo (spécial airbag: transparent avec une bague d'étain en son milieu) permettant de réparer sans trop altérer la résistivité du réseau et ainsi protéger le calculateur...

enfin une fois cette "soudure" faite, le moteur démarre comme si de rien n'était, le message injection à contrôler à disparu!

j’espère que mon témoignage pourra être utile à quelqu'un!

Bon courage à tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Ven 08 Déc, 2017 20:24
 
Merci pour le retour d'info

un bon diag, 1500 euros d'économisés

Il faudrait que Renault intègre un autodiagnostic de chaque fil par mesure d'impédance, mais quand je vois ce que Bosch facture à BRP pour ce genre de fonctionnalité, c'est juste pas possible économiquement .......

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jotape99
Losange de Carton
Inscrit le: 13 Sep 2005
Messages: 407
Localisation: 972
Message Ven 08 Déc, 2017 21:19
 
<HS> BRP ? Bombardier Recreative Products ? Tu bosses chez eux ? </HS>

_________________
Kadjar Sensation TCE 130.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Ven 08 Déc, 2017 21:39
 
Depuis un an, oui, avant j'étais chez Renault.... (c'est Bombardier Recreational Products :wink: )

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jotape99
Losange de Carton
Inscrit le: 13 Sep 2005
Messages: 407
Localisation: 972
Message Sam 09 Déc, 2017 01:08
 
J'y étais presque :lol: Je suis client (Un GTX215IS et un Evinrude e-tec 75, j'ai eu un spark aussi mais pas gardé longtemps)

_________________
Kadjar Sensation TCE 130.
last_editDernière édition par jotape99 le Sam 09 Déc, 2017 01:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Sam 09 Déc, 2017 22:26
 
::yeah_005::

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: