[Mégane III] megane III 1.5 dci 110 fap Injecteur?
Planète Renault Index du Forum > Technique [Mécanique]
alexia
Petit nouveau
Inscrit le: 20 Mai 2018
Messages: 1
Message Dim 20 Mai, 2018 16:52
 
Bonjour a tous .

propriétaire d'une megane III 1.5 DCI 110 FAP totalisant 150000km.
jai ses dernier temps quelque soucis .

il y a environs 1 mois alors que j'etais sur autoroute le voyant "risque caSse moteur" s'allume, aucun ressenti mise a part une perte d'accélération furtive, mais je pense que c'est du au régulateur qui s'est désactivé.

je prend donc la première sortie j éteins le moteur puis le rallume le message était toujours la. je décide donc d'aller me garer. au bout d'1 ou 2 km le message disparaît.

1 moi plus tard environ après a peine 5 km le message "risque casse" moteur réaparait suivit de "ESP a controler" le tous disparaît en quelque seconde. je finis mon trajet environs 15 km éteins le moteur et reprend ma voiture 20 min plus tard.
après 3-4 km rebelote sans le message d'esp, je me suis arrêtée. j'ai eu l'impression de s'accade mais rien de sur car cette alarme m'a un peu stressée.

jai appelé une dépanneuse qui m'a emmené dans un garage Renault pour un Diag. évidement a 17h30 il ne voulais pas faire de diag.
jai du attendre le lundi pour qu'il m'annonce que 3 injecteurs étaient foutu et qu'il fallait changer les 4 . montant de la facture 1400euros.

Je me renseigne, je lis bcp sur les forum :
Oxydation de pièce électronique ?
reprogrammation des injecteur ?
changer les injecteurs ?

Je decide de sortir ma voiture du garage. je pensais ne pas pouvoir la ramener a mon domicile mais grande surprise plus de message d'erreur, ma voiture roule normalement pas de bruit suspect.
après m'être renseigné auprès de plusieurs garagistes je décide de changé le filtre a gasoil qui totalise bientot 60000 km. on ma conseillé de vérifier s'il ny avait pas de résidu d'émaille dans celui -ci ,nous avons vérifié il n'y a rien .

je viens ver vous car actuellement je roule toujours et ne me sent pas en sécurité
je ne sais pas si Renault a effacé le défaut?
Ma voiture roule normalement et d'après plusieurs personnes le moteur ne fait pas de bruit délirant pour un diesel.

je vous donne donc le diag de chez Renaul
CALCULATEUR : Injection SID 305
DTC02013A CIRCUIT COMMANDE INJECTEUR CYLINDRE 1 2.DEF
DTC02023A CIRCUIT COMMANDE INJECTEUR CYLINDRE 2 2.DEF
DTC02033A CIRCUIT COMMANDE INJECTEUR CYLINDRE 1 2.DEF
DTC038096 CIRCUIT COMMANDE INJECTEUR CYLINDRE 1 1.DEF
DTC165064 LIAISON BOITIER DE COMMANDE -> THERMOPLONGEUR 1.DEF
DTC1525F3 COHERENCE INFORMATION MULTIPLEXEES POUR RV/LV DEF

Qu'en pensez vous ? des conseils ?

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: