[Mégane III] Megane 3 gt perte d'adhérence
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 124
Localisation: Var
Message Jeu 05 Jan, 2017 21:46
 
Bonjour à tous,

Je viens vers vous pour expliquer mon problème,
Depuis Septembre je suis l'heureux propriétaire d'une Megane 3 GT de 2014 mais je rencontre quelques problèmes avec, du moins dangereux...

J'avais déjà ouvert un topic concernant l'usure prématuré des pneus et une géométrie un peu "dereglé".

Le problème du jour, qui dure depuis l'achat c'est que j'ai la voiture qui glisse... pour expliquer : dans un rond point (bien évidemment elle glisse aussi sur certains virages mais c'est beaucoup plus facile à le voir sur rond point bref). Je prend le rond point, à une allure soutenu pas 140 non plus et un petit coup de volant pour la faire partir, et la les pneus avant commence a patiné (sans déclenchement d'esp) et ensuite l'arrière pars... Sensation très dérangeante sachant que c'est une GT qu'elle est sensé en plus de ça avoir le châssis sport des pneus sport bla bla bla.

Je l’emmène à renault, et renault Fra,nce selon la Géométrie, préconise le remplacement du train arrière, chose faites, mais le problème ne part toujours pas, elle glisse et l'esp ne corrige pas.

Ils ont donc tenté de mettre des pneus de seriesbose en 17 pouces Des contisportcontact et là, miracle dans le même rond point, deux fois plus fort, la voiture garde la trajectoire et ne glisse même pas...

J'avais aussi un problème en braquant tout à droite on aurait dis que les pneus avant surtout le droit, ripée sur la route ça fais des bruit bizarre de Crac. et avec ces pneus la aussi, le bruit est parti...

Donc mon problème je suppose viendrais des pneus? Qu'en pensez vous??

Je suis sur des Dunlop sportmaxx 2 en 225/40/18 92Y (Dunlop en monte d'origine ?? C'est pas michelin ou conti d'habitude?)

Est-ce que des personnes qui ont une GT on ressenti ce problème aussi avec les Dunlop??

J'aurais aussi voulu votre avis donc pour changer les pneus du coup j’hésite entre les Contisportcontact que j'ai essayer et qui ont l'air de bien tenir la route, ou des Michelin pilot sport 4, qu'en pensez vous?

Je tiens à préciser qu’apparemment c'est les pneus d'origine, que la voiture a 2 ans et qu'elle à 21 000 km

PS : Même si le problème vient des pneus, est-ce normal qu'avec des mauvais pneus l'esp ne se déclenche pas ou beaucoup trop tard?

Merci de m'avoir lu =)

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->31000km)
==> Mégane II (2) 2008 1,5 106 Exception (161500 - ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 432
Message Ven 06 Jan, 2017 09:00
 
Étonnant que votre megane ne tienne pas à ce point que vous décrivez
À quel vitesse prenez vous ces rond point ?
Votre voiture a t elle ete en concession ? Car d après ce que vous dire le train arriere a ete changer !!! Pour quel motif ? Je souspcinnerais un choc du véhicule pour la part car ayant eu un gt de 2011 elle ne bougeais pas mais les pneu était en Michelin pilot sport ou Bridgestone potenza et CA décroche pas et pas de déclenchement d esp non plus
En effet ç est le châssis du rs donc vous avez un soucis
Quel sont vos jantes actuel ? Est celle du gt
Votre modèle est bien un vrai GT ou un 160 équiper ?
Est ce un modèle importer a t elle bien le châssis sport ?
La qualité des pneu a bien sûr son rôle et Il faut choisir entre tenue de route et longeviter dàns le temp selon vôtre l utilisation
Il le paraît étonnant que tout les train ses soi dérégler au point de les changer
Renault ne vous a pas expliquer ces raison ??

Pour le crac mettez les roue à fond et rouler lentement si cela claque Il semblerais qu un cardan rende l âme mais à 20000 km ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 06 Jan, 2017 09:55
 
Difficile de juger la tenue de route que tu décris avec les pneus d'origine, mais ça parait quand même dingue de constater une différence pareille même avec des pneus usés, surtout sur le sec !

Pour ma part, j'ai mis des Pilot Sport 4 sur mon train avant (225/45/17) et j'en suis très content concernant le bruit de roulement et la tenue de route assez impressionnante sur le sec et sous la pluie. Bien mieux en tout cas que mes anciens Dunlop SP Sport. A tel point que je vais aussi en passer derrière car maintenant c'est le train arrière (ContiSport) qui ne suis pas et jsuis moyen doué pour le drift :crazy:. J'ai remis pour l'hiver mes jantes d'origine en 16" chaussées de Primacy HP et je constate une nette baisse d'adhérence. Concernant la longévité des Pilot Sport 4, il est encore bien trop tôt pour juger, mais je doute qu'ils tiennent bien longtemps. Enfin ça ne pourra guère être pire que les Dunlop qui ont même pas tenus 20 000 km !

Pour l'ESP, je ne pourrais trop te dire mais avec mes ContiSport derrière, je suis parti en cacahuète sous la pluie dans un rond point et l'ESP n'a rien fait non plus. Enfin je pense car ça ne m'a pas empêché de me retrouver dans le mauvais sens, sans dégâts heureusement :hum2:

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 124
Localisation: Var
Message Ven 06 Jan, 2017 22:49
 
Bonjour

Roidlaglisse vu ton pseudo j'aurais pensé que tu géré le drift mdrrr Blague à part tant mieux qu'il ne t'es rien arriver !

Comme toi tu as test les pilot sport 4 et les contisport contact, qu'en pense tu en terme d'adhérence, pour toi le mieux c'est les michelin? car oui la durée est intéressante, mais je préfère un pneu qui fais 20 000 qui tiens vraiment bien bien le pavé, plutot qu'un pneu qui fais 30 000 mais que tu as peur de rouler fort....

Pour te répondre Iris, J'ai passer la géométrie juste après l'achat, car les pneus était usé énormément sur les côté comme si l'ancien proprio s'amuser dans les rond point a les prendre à fond, je sais pas si tu vois l'usure dont je parle?

Concernant la voiture c'est bien une GT 165 de France

Le train arrière a été changer cette semaine car l'ancien proprio avait frotter un trottoir et avait fais repeindre le pc ar, et Renault France à demander le remplacement du train arrière car il pensaient que c'était cela le problème d'adhérence, mais je te garantie, que j'ai autant d'adhérence qu'avant, les rond point je l'ai prend pas vraiment fort, je pense pas plus de 50 pour test (bien sur pas tout le temps je suis pas non plus malade lol !) mais je donne un petit coup de volant et l'avant glisse et ensuite suis l'arrière sans correction

J'ai aussi les Jantes de la GT je sais plus le nom mais c'est celle au 5 branches ou 6 (les clio 4 GT on les même me semble), pas les "design" qui part dans tout les sens
et elle a bien le chassis sport aussi...

Mais y'a pas photo, ça vient des pneus, même le bruit que vous dites que c'est un cardan avec les pneus en 17 conti le bruit n'y était plus...

Mais bon je trouve ça quand même aberrant que pour une voiture dites Sport, produite "apparemment" chez Renault sport avec chassis RS, etc etc.. il mettent du dunlop qui tiens pas la route... Autant sur sec que mouillé

Je roulais certainement 2x plus vites à des endroit avec mon ancienne megane 2 dci 105 monté en 205 en 17 pouces :lol: et sans glissé..

Alors je me posé la question des pneus qui ont 20 000 et 2 ans ce n'est pas trop peu? Le problème ne peut pas venir du fait qu'ils ont je sais pas "seché" ou qu'il ne se sont pas usés comme il le fallais avec les kilometres?

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->31000km)
==> Mégane II (2) 2008 1,5 106 Exception (161500 - ...
last_editDernière édition par meg283 le Ven 06 Jan, 2017 22:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 432
Message Sam 07 Jan, 2017 00:10
 
Bon après avoir éliminer que tout les element de carrosserie sont bien d origine
Au véhicule et que le châssis et bon
le probleme ne vient donc pas de La
Peut être contrôler Les amortisseurs (voir les coupelles pour le bruit)
Ce qui me paraît bizard hormis de frotter les jantes ce qui arrive souvent
Ç est que le train arriere ai ete dérégler au point de le changer dàns ce cas il faut taper assez fort
Après changement La géométrie est donc redevenue bien dans les paramètre ou y a t il encore un peu ?
La voiture glisse t elle sur sec ou sur mouiller ? Car sur mouiller avec des pneu aussi large et uses cela serais logique du aux taille large par contre sur sec aucun souci
Contrôler aussi La pression des pneu mais si vos dunlop sont déjà usée et de plus irrégulièrement changer par des meilleur qualité éviter cette marque et mettez des pneu sport bridg ou Michelin mais j éviterais les sport 4 au profit du super sport certes use plus vite mais croche à la route
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33728
Localisation: Parigot, tête de veau
Message Sam 07 Jan, 2017 07:44
 
Ce qui est étonnant, c'est que l'ESP ne prenne pas le relai. Sur mon trajet pour aller au boulot, j'ai un grand rond-point (3 voies). Quand je le prends un peu vite quand il pleut, la voiture se met à partir et l'ESP se déclenche immédiatement. Ca me le faisais déjà avec mon ancienne Laguna 2, donc j'ai l'habitude :mrgreen:

Sinon, avec ma Mégane 3 (DCI 150 + jantes 17" d'origine), je peux prendre les autres rond-points tout à fait normalement (et relativement rapidement selon la taille du rond-point).
Je ne sais plus ce qu'il y avait comme pneus été quand je l'ai achetée, mais j'ai des BF Goodrich depuis cet été sans noter de modification particulière de la tenue de route. Idem avec mes pneus hiver (Michelin Alpin 5) qui ne dégradent pas la tenue de route (et qui sont bien pratique quand ils prévoient de la neige et du verglas comme aujourd'hui).

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Sam 07 Jan, 2017 16:48
 
meg283 a écrit:

Alors je me posé la question des pneus qui ont 20 000 et 2 ans ce n'est pas trop peu? Le problème ne peut pas venir du fait qu'ils ont je sais pas "seché" ou qu'il ne se sont pas usés comme il le fallais avec les kilometres?


ou bêtement un loupé de fabrication chez Dunlop sur le lot de tes pneus.....

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 124
Localisation: Var
Message Dim 08 Jan, 2017 13:17
 
Je pense pas que cela vienne des amortisseur, puisqu'une fois les roue changer par des 17" pour essayer le bruit n'y était plus,

Oui après le remplacement du train arrière il y a eu un "gain" me avant changement, il n'y avait rien d'alarmant, c'est juste Renault qui a dit qu'il fallais le changer

La voiture glisse sur sec et sur mouillé, pas plus tard que ce matin vers 12h j'ai pris un rond point un peu fort pour test, l'avant commence à chasser et l'arrière suis rapidement (après quand l'arrière commence à partir, je peut pas être sur que l'esp se déclenche ou non car quand elle part je préfère me concentrer sur la route, donc le voyant je le vois pas, mais "j'imagine" qu'il doit s'allumer sinon ce serait la tête a queue non?)

Mais avec mes dunlop, j'avais un rond point "test" pas loin du garage, bah je glisser alors qu'avec les 17" en conti, je l'ai pris encore plus fort et la voiture bouger pas

Après ce qui m'inquiète un peu, c'est que si l'esp ne marcherait pas il y aurait un défaut a la valise n'est-ce pas? ou il y a possibilité que la valise n'affiche rien et qu'il y ait problème quand même?
Parce que dans mes routes ça va, mais il m'arrive de voyager, et si jamais je tombe un moment donné sur une petite route verglacé ou la neige même si j'ai de bon pneu qui tienne bien mais que l'esp corrige pas quand la voiture par c'est inquiétant V'voyez?

Concernant le défaut d'usine chez Dunlop, c'est possible c'est vrai, mais de toute manière l'usure anormal et compréhensible maintenant car, quand tu vois comme la voiture glisse quand tu pousse un peu, les pneus ils frottent sur le goudron ils s'usent à mort,

Bon je vais changer tout ça par des Pilot sport 4 à mon avis ce sera certainement mieux, jusqu'au jour ou l'esp devra faire son travail et à ce moment la je verrais si il fonctionne quand la voiture part ... :/

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->31000km)
==> Mégane II (2) 2008 1,5 106 Exception (161500 - ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 09 Jan, 2017 10:20
 
Après, les pneus perdent aussi de leur efficacité à vieillir, comme si la gomme séchait. Il est possible que tes pneus actuels soient âgés et que même pas très usés, ils n'accrochent plus comme ils devraient. J'en ai fait le constat récemment en repassant mes 16" qui étaient stockés depuis 1 an et demi dans le garage, ils ripent assez facilement sur route humide ! J'ai pas souvenir de ça avant (ou alors je me suis habitué à l'adhérence des PilotSport 4 en 17") :lol2: .

Pour ce qui est de l'ESP, honnêtement je ne pourrais pas dire si c'est normal ou pas, mais ce que tu décris est assez semblable à ce que j'ai vécu. Je devais être dans les 50 dans un rond point relativement large (j'ai fait exprès de le prendre fort pour tester car même sur le sec, je le prend pas au dessus de 40 en temps normal !) et l'avant à commencé à glisser légèrement et quand j'ai levé le pied pourtant assez doucement, c'est l'arrière qui est parti d'un coup. Malgré mon pseudo, je suis pas trop doué pour les figures libres et je n'ai pas pu rattraper la voiture. Je ne saurais être formel sur le fonctionnement ou non de l'ESP, mais avec le recul je me demande si ce dernier n'a pas régulé quand l'avant à commencé à partir et que j'ai "tout gâché" quand j'ai tenté de rattraper le coup par moi même en levant le pied... Parce que la voiture s'est arrêtée gentiment sur la voie intérieure du rond point et je me dis que c'est pas normal de terminer ma course aussi proprement sinon que grâce à l'ESP (je pense qu'autrement je serais aller percuter un trottoir). Ce qui me surprend, je suis presque certain de pas avoir eu d'info au TdB car même en n'ayant pas les yeux dessus, on voit l'info orange s'allumer :pense:

Bref à défaut de réponse sur l'ESP, je te conseillerais d'abord et avant tout de commencer par changer tes pneus et de voir les changements.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33728
Localisation: Parigot, tête de veau
Message Lun 09 Jan, 2017 10:46
 
Si les pneus sont d'origine sur une voiture de 2014, ils ne devraient pas avoir trop subi de dégâts dus à l'âge. Si les pneus avaient 7-8 ans, ça aurait été une autre histoire.

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 124
Localisation: Var
Message Lun 09 Jan, 2017 21:25
 
C'est ce que je me dis aussi ! On verra bien avec le temps !

Je vais opter pour 4 Michelin Pilot sport 4 on verra ce que ça donne

Mais j'espère ne pas m'apercevoir une fois que la garantie et fini que le systeme d'esp ne fonctionne plus, ça doit coûter bon bon c'est machin là :pense:

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->31000km)
==> Mégane II (2) 2008 1,5 106 Exception (161500 - ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Lun 09 Jan, 2017 21:53
 
C'est pas dur à tester sur un parking vide: à 50, tu braques vite à fond en regardant le voyant (et pas la route vu qu'elle est vide)

Si L,auto ralentit en gardant un semblant de trajectoire, l'ESP fonctionne

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 10 Jan, 2017 10:30
 
Je me suis toujours dit que je devrais le faire, ne serais ce que pour tester la réaction de la voiture dans ces conditions, après tout je l'ai bien fait avec l'ABS... mais je n'en ai jamais pris le temps :$

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Mar 10 Jan, 2017 15:00
 
Quand je dis vide, c'est vide de poteaux aussi....

https://www.youtube.com/watch?v=qJVAFdmdBd8

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 11 Jan, 2017 10:06
 
:mdr: ca va de soit !

J'étais allé faire le cake sur un parking enneigé avec mon ancienne voiture pour tester et mieux apprendre la conduite sur neige (et aussi faire un peu le con bien sûr :razz: ). J'ai jamais eu l'occasion de le faire depuis que je suis en Laguna, ça pourrait pourtant être utile pour appréhender son comportement avec l'ESP...

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 124
Localisation: Var
Message Ven 13 Jan, 2017 22:49
 
Petit info, j'ai donc changer les pneus pour des Pilot sport 4 je les ai pas encore "testé" je conduis cool les 100 premiers kilomètres mais anecdote :

Quand on a démonter les pneus, les Dunlop donc en ce démontant, même les arrière qui aurait pu tenir bien encore 10 000, ce sont déchirer sur tout le flanc, c'est pas très rassurant de ce dire qu'on avait des pneus en si mauvais état pour rouler :nonnon:

C'était comme dis plus haut, certainement un problème de fabrication car dunlop c'est quand même du bon, et avec 20 000 kilomètres et 2 ans dans le cornée ils auraient pas du faire ça... :)

Je reviendrais dans la semaine pour vous dire si mon soucis est réglé, en tout cas quand je braque tout à droite, plus de bruit =)

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->31000km)
==> Mégane II (2) 2008 1,5 106 Exception (161500 - ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33728
Localisation: Parigot, tête de veau
Message Sam 14 Jan, 2017 08:22
 
Si les flancs étaient affaiblis, ça ne devait pas vraiment aider niveau tenue de route. Heureusement que tu as fait tout changer avant d'avoir de gros problèmes :euh:

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Sam 14 Jan, 2017 17:53
 
C'est assez flippant ton histoire ! Je n'ose imaginer les conséquences si un flanc s'était déchiré en prenant un virage à bonne vitesse ! C'est quand même curieux cette affaire :pense:

En tout cas nul doute que ça ne devait pas aider pour le comportant de l'auto !

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: