Google
[Mégane III] Livraison ! date ultérieure ...
Planète Renault Index du Forum > Généralités / News
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Mar 02 Fév, 2010 15:01:35
 
:D Bonjour à vous,
Je découvre votre forum et je suis surpris par la richesse de celui-ci

Bon voila, une petite question,
J'ai commandé en décembre une Mégane III Estate DCI 105 Dynamique. Cette voiture est maintenant sur la parc en Espagne depuis le 18 janvier et devait m'être livrée le 22 janvier.
Hors depuis plus de nouvelle. Après avoir contacté le BV celui-ci m'informe que les voitures sont bloquées pour un problème qualité, aucune autre réponse ne m'est donnée.
J'ai re-téléphoné lundi 01/02 et même réponse à ma question !

Avez-vous connaissance de ce problème, pensez-vous que cela va encore durer longtemps car je me suis séparer de mon ancien véhicule et maintenant je suis ... pièton.

Cordialement
@+
last_editDernière édition par fox72 le Mar 02 Fév, 2010 15:03:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lmoustik
Losange d' Acier
avatar
Inscrit le: 13 Juin 2007
Messages: 1911
Localisation: Argenteuil
Message Mar 02 Fév, 2010 15:05:25
 
Si tu as le n° de chassis peux-tu me le communiquer je vais regarder l'historique de ta voiture dans le système.

Mais sinon sache que ça arrive régulièrement sur tous les modèle et qu'il n'y a rien de grave en soit :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Mar 02 Fév, 2010 15:17:10
 
Merci pour la rapidité de l'intervention,
Les seuls éléments à ma disposition hormis le numéro de commande sont:
Modèle M3K
Version DY 15 105 E4

Encore merci
@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 31377
Localisation: Parigot, tête de veau
Message Mar 02 Fév, 2010 15:19:03
 
lmoustik a écrit:
qu'il n'y a rien de grave en soit :roll:


Sauf quand tu as déjà vendu ta voiture précédente et que tu te retrouves à pied (ce qui à l'air d'être le cas ici).
Ceci étant dit, tu peux toujours contacter ton concessionnaire pour râler un peu et demander la mise à disposition d'un véhicule de prêt en attendant (même s'il y a peu de chances pour qu'on te prête une voiture pendant 3 mois ... ca ne coute rien d'essayer)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Mar 02 Fév, 2010 15:25:06
 
Citation:
Sauf quand tu as déjà vendu ta voiture précédente et que tu te retrouves à pied (ce qui à l'air d'être le cas ici).
Ceci étant dit, tu peux toujours contacter ton concessionnaire pour râler un peu


Et oui, voiture vendu le 16, râler a quoi bon et puis ce n'est qu'une voiture même si cela est gênant, je pense qu'il y a des choses plus importantes sur terre pour ce mettre en colère.
Allez on garde le sourire
@+
last_editDernière édition par fox72 le Mar 02 Fév, 2010 15:26:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lmoustik
Losange d' Acier
avatar
Inscrit le: 13 Juin 2007
Messages: 1911
Localisation: Argenteuil
Message Mar 02 Fév, 2010 15:26:03
 
Avec la version je ne peux rien faire il me faut le chassis. Ca commence par VF1...... Et il vaudrait mieux me l'envoyer par MP


Sinon quand je disais rien de grave en soit je parlais du problème sur le véhicule maintenant oui ce n'est pas cool de se retrouver pieton je l'ai moi même expérimenté en Novembre 2008 quand j'ai pasé la commande de ma mégane coupé :sifflote:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Mar 02 Fév, 2010 15:34:46
 
lmoustik a écrit:
Avec la version je ne peux rien faire il me faut le chassis. Ca commence par VF1...... Et il vaudrait mieux me l'envoyer par MP


Sinon quand je disais rien de grave en soit je parlais du problème sur le véhicule maintenant oui ce n'est pas cool de se retrouver pieton je l'ai moi même expérimenté en Novembre 2008 quand j'ai pasé la commande de ma mégane coupé :sifflote:


Merci, je vous envoi le n° en MP immédiatement
Encore merci
@
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Jeu 18 Fév, 2010 20:22:41
 
Bien le bonjour à tous,

Je reviens vers vous pour des nouvelles tardives mais bonnes ! j'ai ma voiture depuis hier 17/02, enfin...

Un remerciement particulier à lmoustik qui a suivi l'état d'avancement de la livraison.

Bon passons aux choses sérieuses.

Cette voiture est très belle, noir nacré elle a la classe mais voila, la première prise en main me laisse sur ma faim.

1- Je trouve qu'il y a un bruit de roulement (bruit de la route) dans l'habitacle, vrai gênant (quelque soit le revêtement de route utilisé) j'ai l'impression que la voiture n'est pas bien insonorisée, je trouve cela très gênant même à basse vitesse.

(y a t-il des personnes qui ont remarquées ce problème sur l'Estate ?)

2- J'ai vraiment du mal à trouver le bon positionnement de mon siège (hauteur, avancement, inclinaison du siège) Je pense que cela va venir naturellement avec le temps mais on ne s'assoit pas dans cette voiture comme dans son salon.

4- Vibration très légère au démarrage (bruit) dans le tableau de bord ou portière passager, je ne sais pas encore, il va falloir tendre les oreilles

5- Boite de vitesse aux rapports trop courts à mon goût.

Le reste est positif malheureusement on ne parle que de ce qui ne va pas et pour moi le point 1 ne me laisse pas un bonne impression.

Voila pour l'aspect négatif, je vais faire des photos ultérieurement et les mettre en ligne, un avis détaillé sera joint avec les bonnes remarques et les moins bonnes.

Dans l'attente,
@ordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didus
Nouveau
avatar
Inscrit le: 05 Avr 2006
Messages: 48
Message Jeu 18 Fév, 2010 22:18:14
 
fox72 a écrit:


(y a t-il des personnes qui ont remarquées ce problème sur l'Estate ?)


Bonsoir,
J'ai pris livraison de mon Estate hier aussi, mais pas de problème d'insonorisation pour le moment.

_________________
Mégane Estate III Privilège 1.5 dci 110.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Ven 19 Fév, 2010 07:31:58
 
didus a écrit:
fox72 a écrit:


(y a t-il des personnes qui ont remarquées ce problème sur l'Estate ?)


Bonsoir,
J'ai pris livraison de mon Estate hier aussi, mais pas de problème d'insonorisation pour le moment.


Bonjour,
Quel est le bruit dans votre habitacle quand vous roulez, moi ca me donne l'impression d'avoir un bruit de roulement de roue HS et ce dès 20/30 kms, ce bruit n'augmente pas avec la vitesse et est omniprésent dans l'habitacle. (je ne le couvre même pas avec l'autoradio)

Je vais essayer de me renseigner auprès de possesseur de Mégane Estate ou voir directement avec Renault

@ordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didus
Nouveau
avatar
Inscrit le: 05 Avr 2006
Messages: 48
Message Ven 19 Fév, 2010 09:41:28
 
Je n'ai aucun bruit parasite dans l'habitacle. J'entends juste le bruit du moteur, que je trouve même assez discret pour un diesel.
Je dois faire plus de route, en montagne ce WE, je vous dirai si je perçois quelque chose qui sort de l'ordinaire.

_________________
Mégane Estate III Privilège 1.5 dci 110.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 31377
Localisation: Parigot, tête de veau
Message Ven 19 Fév, 2010 09:50:33
 
@Fox72 : dans ton cas, tu dois avoir un souci avec ton véhicule.
A ta place, je retournerais direct' voir ton garage Renault favori.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papasierra
Nouveau
Inscrit le: 15 Fév 2010
Messages: 32
Localisation: France
Message Ven 19 Fév, 2010 14:12:22
 
Hello !

Si tu ne scouvres meme pas avec la radio, en effet c'est que ça doit faire un sacré bruit !!!! Je sais meme pas si il faut se poser des questions, mais tiens nous au courant pour le diagnostic ?

Bon courage,
Amandine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Ven 19 Fév, 2010 17:13:10
 
Merci à tous pour vos messages

Bon passage chez Renault ce soir.

Bruit constaté + fibration du tableau de bord.
Rendez vous le 3/03 pour laisser la voiture et corriger le mal :oops:

Je crois que j'ai un peu la poisse mais gardons le moral :D 1 mois 1/2 d'attente et maintenant au garage :sifflote:

Je vous tiens informé ensuite, j'espère que cette fois mes prbs seront terminés

Bon week-end à tous
@ordialement
last_editDernière édition par fox72 le Ven 19 Fév, 2010 19:02:32; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Mer 03 Mar, 2010 18:06:50
 
Bien le bonjour,

Voiture déposée hier au soir et récupérée ce jour.

Diagnostic:

Vibration tableau de bord -> résolu : il s'agissait de la tringlerie de boite vitesse qui entrait en contact avec un élément du tableau.

Bruit de roulage -> résolu : Plaque en contact avec l'échappement et remonté du bruit dans l'habitacle.

Balai d'essuie glace qui n'essuie rien -> En commande bras complet + balai, sera changé lundi en 8

Plaque de plastique d'habillage défaite en bas du tableau de bord -> En commande, sera changé lundi en 8

Bien tout n'est pas parfait dans le meilleur des mondes puisque je dois laisser la voiture encore une demi-journée mais mes prbs du moment sont résolus. :D

J'espère que les membres qui ont des petits ennuis puissent avoir la même issue que moi au finale.

Dès que le temps le permet (voiture propre) je fais des photos de la belle pour vous la montrer avec le kit d'enjoliveur de calandre que j'ai fais poser lors de l'intervention et qui donne un look vraiment sympa à la voiture. :crazy:

Dans l'attente je continu à lire au fil de l'eau les posts du forum.

Bonne soirée
@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fox72
Nouveau
Inscrit le: 02 Fév 2010
Messages: 10
Message Lun 08 Mar, 2010 17:53:21
 
Bien le bonjour,
Voila mes petits soucis sont tous résolus reste plus qu'a prendre du plaisir au volant
@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google