Google
[Mégane III] Infiltration d'eau [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Sam 24 Nov, 2012 00:17:49
 
Bonjour à tous,

J'ai acquis une Mégane 3 coupé TCe 130 il y a 6 mois jusque là tout était parfait ...
En nettoyant ma voiture je me suis rendu compte que le fond des trappes sous le plancher conducteur et passager étaient imbibées d'eau. Le problème ne doit pas être nouveau, aujourd'hui de la pluie toute la journée résultat 2cm d'eau dans la trappe passager.

Après plusieurs recherche sur le net, j'ai vérifié les 2 évacuations sous les baies du pare-brise qui posaient problème pour certains, RAS de ce coter la.
Un problème de clim est parfois évoqué mais je n'y crois pas trop dans mon cas, l'eau fait son apparition lors des jours de pluies et la clim et moi ça fait deux, je l'utilise rarement.

Si quelqu'un a des infos sur ce sujet je suis preneur, ma garantie constructeur étant passé j 'en pleure déjà :bluecry:

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30348
Localisation: Parigot, tête de veau
Message Sam 24 Nov, 2012 09:56:53
 
Sur ma Mégane 1, j'avais ce problème par grande pluie. Je pense que l'eau rentrait par les joints de porte au niveau du montant central côté conducteur.
Je n'ai jamais résolu le problème puisque la voiture dormait tout le temps dans un box ... donc le problème se produisait très rarement.

Il me semble que sur Mégane 2, il pouvait aussi y avoir un défaut au niveau de l'étanchéité à l'intérieur du panneau de portière, qui pouvait laisser passer l'eau au lieu de l'évacuer vers l'extérieur de la porte. Je ne sais pas s'il y a aussi ce genre de soucis sur les Mégane 3.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 24 Nov, 2012 14:09:33
 
Problème connu sur meg 3... tu n'as plus qu'a faire marcher ton assurance.. Pour tes evacuations même si elles ne sont pas bouchées par le dessus le clapet en bas est peut-etre lui boucher.. t'as passer une tige en feraille souple(fils grillage) pour voir si rien ne coince? ou souflette si tu as
last_editDernière édition par JeanValgeant le Sam 24 Nov, 2012 14:10:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Sam 24 Nov, 2012 14:35:59
 
J'ai complètement retiré les 2 évacuations de leurs emplacements pour les nettoyer correctement et le défaut persiste (un peu de saleté mais rien de dramatique).
Donc ça ne vient pas de la en tout cas. Merci quand même.

Sinon pour l'assurance, une assurance auto prendrait un défaut pareil en charge ?

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
last_editDernière édition par Ultay le Sam 24 Nov, 2012 14:36:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 27 Nov, 2012 20:46:37
 
Si tu es asssuré contre les degats des eaux oui.. la plus part des clients ou je bosse font ces demarches là, puis il mandate un expert qui vient voir les degats...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Mar 04 Déc, 2012 12:09:20
 
Après un premier passage rapide chez Renault il me reparle des clapets au bout des 2 évacuations et de les enlever complètement.

Modification faites le problème est toujours là, mais j'ai remarqué que le joint de porte passager était humide (coter conducteur RAS) et une une trace d’écoulement.



J'ai mis du papier journal pour voir si l'infiltration vient bien de cette "trace"

RDV Jeudi matin atelier carrosserie à suivre ...

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
last_editDernière édition par Ultay le Mar 04 Déc, 2012 12:10:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Ven 07 Déc, 2012 11:29:50
 
Je tiens à jour mes péripéties, même si mon post n'inspire pas grand monde :sifflote:

Après 2 jours chez Renault et la vérification du pare brise, de la baie de pare brise et de portière passager, la fuite vient ... de la portière conducteur, un filet d'eau passe par la feuille d’étanchéité.

Je reste septique sachant que je trouvais plus d'eau dans trappe passager que conducteur, peut-être qu'une fois la mousse imbibé d'eau, elle coulait de l'autre coter.
Pièce annoncé a 88€ + MO je tombe sur 258€ de réparation, en espérant venir classer mon topic en "Reglé" après 2/3 fortes pluies.

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30348
Localisation: Parigot, tête de veau
Message Ven 07 Déc, 2012 11:52:31
 
larry.kubiak a écrit:
Il me semble que sur Mégane 2, il pouvait aussi y avoir un défaut au niveau de l'étanchéité à l'intérieur du panneau de portière, qui pouvait laisser passer l'eau au lieu de l'évacuer vers l'extérieur de la porte. Je ne sais pas s'il y a aussi ce genre de soucis sur les Mégane 3.


:sifflote: :mrgreen:

(ça ne fait pas avancer le schmilblick ... c'est juste pour me la péter un peu pour une fois que je vois juste :mrgreen: )

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Ven 07 Déc, 2012 11:53:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Dim 16 Déc, 2012 15:47:01
 
Le problème à bien l'air réglé, 2 jours de pluie et RAS.

Bravo Larry tu as eu le nez fin ::hello_010:: , merci pour votre aide.

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Lun 17 Déc, 2012 21:57:30
 
Que dire ...
je me suis réjoui trop vite, problème toujours présent et prit en "flag" !



Si là ça ne vient pas de la portière passager je me coupe une c.....
Donc au final changement d'une pièce sur la portière conducteur par Renault soit disant RAS sur parebrise et passager.

Je file chez Renault demain matin, en espérant avoir droit à une bonne attitude commerciale sinon ça s'annonce sportif :evil:

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ultay
Nouveau
Inscrit le: 04 Avr 2012
Messages: 10
Localisation: Saint-Nazaire
Message Dim 10 Fév, 2013 00:00:06
 
Mon probleme est enfin reglé, apres le changement de la feuille d'etancheité portiere conducteur, ce fut au tour de la portiere passager de subir cette meme reparation.
Geste commerciale de Renault aucune MO sur la 2eme reparation ...

Entre temps j'ai decouvert que ma voiture est encore sous Garantie Losange, j'ai contacter le service en question et j'ai recu ma carte de garantie.

D'apres vous est ce jouable de faire jouer ma carte sur ces reparations faites fin decembre 2012, en retournant voir le garage pour obtenir remboursement ? :pense:

_________________
2008-2012: Clio II 1.6 16v Sport Dynamique '04
2012 : Mégane III Coupé Tce 130 Dynamique '10
last_editDernière édition par Ultay le Dim 10 Fév, 2013 00:00:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 10 Fév, 2013 00:07:54
 
Normalement ils auraient du vérifier que ton véhicule était sous contrat sur ICM ... Retournes y tu n'auras sûrement pas de remboursement mais un geste commercial certe !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google