Google
[Mégane III] Échange véhicule [Réglé]
Planète Renault Index du Forum > Généralités / News
Aller à la page 1, 2  >
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mar 03 Nov, 2009 15:00:42
 
Bonjour .
Suite a une panne non trouvée ( depuis un mois d'immobilisation )Sur une MEGANE NEUVE ,( 07/2009) 3500kms, Renault peut
'il m'échanger ce véhicule ? (C'est en discussion .)
Quelqu'un a t'il eu ce probléme ( échange de véhicule )?
MERCI..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mar 03 Nov, 2009 15:04:23
 
Tout dépend de la nature de la panne ... si elle empêche effectivement l'utilisation du véhicule, c'est une chose ...
... si ton véhicule est juste bloqué parce que Renault ne trouve pas de solution à une panne minime mais embêtante, c'est autre chose.


Edit : en regardant l'historique de tes messages, tu as un souci de vanne EGR ?

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Mar 03 Nov, 2009 15:05:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mar 03 Nov, 2009 15:59:55
 
Ils ont tout changé:
vanne EGR
Débimetre
Calculateur
Cablage electrique moteur
Injecteurs .
Aprés visite et consultation du Technocentre .
Panne non décelée .
La garagiste ne touche plus au véhicule et attends la décision de RENAULT pour un éventuel échange ..
Voila .
La décision d'échange est officieuse .
On attends ..
2 pannes de ce type en EUROPE ! moi et une en BELGIQUE .. :cry: :cry:
last_editDernière édition par Transam le Jeu 05 Nov, 2009 18:19:20; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mar 03 Nov, 2009 18:18:00
 
Est ce que vous pensez que RENAULT est obligé d'échanger ce véhicule ?
Ils ne trouve pas la panne et véhicule sous garantie .
last_editDernière édition par Transam le Jeu 05 Nov, 2009 18:19:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mar 03 Nov, 2009 19:47:29
 
Ben ... tu nous as dit ce que Renault avait tenté de faire, mais pas quelle était la panne exacte (ou plutôt, les symptômes ... puisque personne ne semble trouver la panne).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mar 03 Nov, 2009 21:04:26
 
A choisir si vraiment y a une boulette introuvable qui risque de pourrir la vie du véhicule je préfèrerais un échange :wink:
  
 
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mer 04 Nov, 2009 07:39:54
 
La panne est qu'au démarrage >> point mort il y a aucune accélération sous la pédale .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mer 04 Nov, 2009 11:03:30
 
Flash derniére minute....
Aprés revisite des techniciens du technocentre ce matin 4/11 a 9 h.
Ils ont découvert que l'alternateur débitait trop .
Donc on va changer cette piéce .
Quand il est démonté la voiture marche impeccable !!!
Je ne comprends plus rien ....
last_editDernière édition par j2c le Ven 06 Nov, 2009 22:11:32; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mer 04 Nov, 2009 11:10:34
 
Je ne sais pas ce qu'il faut te souhaiter ... qu'ils trouvent la panne et qu'ils te la réparent définitivement ... ou le remplacement de ton véhicule.

Bon courage et tiens nous au courant.


PS : C'est marrant, tu as un gros souci de balises qui tu poste sur le forum. C'est bizzare ça.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 04 Nov, 2009 12:53:40
 
C'est parceque 3XL as du cocher la case désactiver le BBcode dans son profil ;)

Cependant je rappel qu'il n'est pas necessaire d'écrire tous tes messages en gras.
Je n'ai donc pas édité les précédent. :wink:




Sinon concernant ton probléme c'est vrai que c'est étonnant si c'est ça.
Je pense que ce serait le fait qu'il délivre une tension trop importante à froid perturbe les capteurs et organes electroniques qui devrait être allimenté en 13.5V environ

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mer 04 Nov, 2009 13:03:32
 
Merci je vous tiens au courant ..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Jeu 05 Nov, 2009 15:22:00
 
Je pars récupérer ma voiture .
C'était l'alternateur ...
Merci a tous .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Jeu 05 Nov, 2009 15:48:49
 
Mis en [Reglé]

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 05 Nov, 2009 15:57:26
 
3XL a écrit:
Merci je vous tiens au courant ..


3XL a écrit:
Je pars récupérer ma voiture .
C'était l'alternateur ...
Merci a tous .


bien vu.. l'histoire du courant :D

Bonne nouvelle :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Jeu 05 Nov, 2009 18:22:13
 
Sûr! :ouioui:

P.S: j'ai ôté les balises dans ses messages parce que ça faisait moche!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Ven 06 Nov, 2009 09:28:16
 
Bonjour a tous .
Voiture récupérée et tourne comme une horloge !!
C'était l'alternateur qui débitait trop ..
Bonne journée a tous ..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
phil94
Losange de Papier
avatar
Inscrit le: 10 Déc 2008
Messages: 99
Localisation: Val de Marne
Message Ven 06 Nov, 2009 14:11:28
 
Pour info, j'ai eu le cas d'une voiture (mégane I) dont la climatisation ne fonctionnait pas le jour de la livraison: j'ai refusé la mivraison. Après une semaine de recherche (démontage complet tableau de bord, etc), Renault m'a proposé la reprise du véhicule, le jour où la panne a été trouvée (cosse mal sertie en usine): j'ai opté pour la reprise et achat d'un autre véhicule avec grosse remise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Dim 08 Nov, 2009 08:11:19
 
C'est une reprise qu'il te proposait ou un échange ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google