Accueil / Généralités / News

[Mégane III] DCI 150 XV de France

Bien sure qu'elle est magnifique cette 4cv,mais si Renault avait sorti le concept-car "Fiftie" en série aurait elle connue succès commercial :?: Pas certain :pense:
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
pourtant elle était bien la fifties !! bon d'accord les sièges en rotin c'est un poil too much

sinon par rapport au revival de la fiat 500 j'ai trouvé ça plutôt sympa (grosso modo 10 ans avant ... )... mais bon quand on rate le créneau c'est plus dur de raccrocher les wuagons
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
J'ai découvert un joli bug dans le système Arkamys Audio 3D Surround Turbo 16S GTI Rabbit.

Comme je n'ai pas de port USB sur l'autoradio, j'ai gravé des CDs de MP3. J'ai donc un CD avec 3 répertoires contenant chacun un album différent.
Je lance la lecture du premier répertoire, aucun problème. A la fin de la dernière chanson du répertoire, l'autoradio bascule automatiquement sur le répertoire suivant (ce qui est pas mal du tout, ça évite d'écouter 20x la même chose en boucle).

Sauf que quand j'utilise la molette de la commande au volant pour passer à la chanson suivante, ce couillon d'autoradio ne passe pas à la chanson suivante du répertoire en cours, mais à la chanson suivante du premier répertoire du CD !!!
Donc obligé de ressortir du répertoire à la main, d'aller dans le bon répertoire, de retrouver la bonne chanson.

Et à chaque changement automatique de répertoire, le bug se répète (si je sélectionne manuellement le deuxième répertoire du disque, l'autoradio va rebasculer automatiquement dessus si j'utilise la molette).

Ca doit être encore un pignouf de programmeur qui a oublié que l'action de la molette devait se faire dans le répertoire en cours de lecture, pas le dernier répertoire sélectionné par l'utilisateur :eyes:


Enfin, ce n'est pas pire que l'autoradio de la Laguna qui était incapable de faire défiler dans l'ordre numérique les 6 stations FM mémorisées :crazy:
_________________
Le gras, c'est la vie
Tu as toi meme créé des répertoires avec des sous répertoires (album) ou simplement copier 3 albums différents :?:

Faut lire le bouquin car il y à pas mal de mode de lectures différente des répertoires suivant le poste :wink:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
pedro78200
Administrateur
Message Jeu 09 Oct, 2014 18
Larry la laguna sais faire tourner dans l'ordre numérique les station mémorisées!! Mais il fait être en mode 'tuner preset'!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
J'étais en mode Tuner Preset (comme sur toutes mes Renault). Les derniers mois, la molette balayait bien les 6 stations mémorisées, mais dans un ordre farfelu : 5-3-1-6-4-2-5-3-1-6-...

C'est arrivé d'un coup, je n'ai jamais compris pourquoi :crazy:

@DrHouse : j'ai créé 3 répertoires différents, dans lesquels j'ai copié le contenu d'un album.
En fait, j'ai repris les répertoires de mon ancienne clé USB MP3 ...
_________________
Le gras, c'est la vie
Bon ben je crois qu'il va falloir mettre à l'épreuve l'agilité de mes doigts : j'ai mon feu avant gauche qui a claqué tout à l'heure :eyes:

Reste à savoir si l'opération est possible sur Mégane sans sans avoir à démonter la moitié de la voiture :tired:


Edit : wow, l'opération a l'air d'avoir été prévue dès la conception du véhicule et ne semble pas nécessité d'avoir un poulpe :
clic pour agrandir
clic pour agrandir


Il ne me reste plus qu'à trouver une boite d'ampoules (je crois que j'ai encore celle de ma vieille Mégane :crazy: )
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Lun 13 Oct, 2014 18; édité 1 fois
chichi1er
Modérateur PR
Message Lun 13 Oct, 2014 18
La voiture n'est pas garantie ? limite tu te pointes avec l'ampoule neuve, le CC t'accompagnera au service minute pour que ça te coute 0 :wink:

A moins que tu n'aies acheté ta voiture à 60 km de chez toi :sifflote:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
:shock: pour moi je m'inquiéterais de savoir pourquoi un ampoule a claqué si tôt
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
chichi1er
Modérateur PR
Message Lun 13 Oct, 2014 19
Une ampoule qui claque au bout de 3 ans, ça ne me choque pas plus que cela :pense:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
chichi1er a écrit:
La voiture n'est pas garantie ? limite tu te pointes avec l'ampoule neuve, le CC t'accompagnera au service minute pour que ça te coute 0 :wink:

A moins que tu n'aies acheté ta voiture à 60 km de chez toi :sifflote:


La concession est à 25mn de mon boulot, dans le sens opposé de la maison. Je ne vais pas m'embêter à aller là bas alors que la procédure à l'air à la portée d'un humain normalement constitué.
_________________
Le gras, c'est la vie
Chichi !! depuis grosso modo 20 ans je claquais une ampoule tous les 7 ans en moyenne mais comme je suis un poil maniaque je changeais les 2 feux en même temps ..
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
Sur mon ancienne Mégane, j'ai changé une seule ampoule en 7 ans (éclairage de plaque d'immatriculation arrière).
Sur la Laguna, rien.
Là sur la nouvelle Mégane, si ça n'arrive qu'une fois, on dira que c'est un coup de pas d'bol.
_________________
Le gras, c'est la vie
Sur R25 j'ai changé de temps en temps quelques ampoules,Safrane aussi,mais sur ma Laguna 2 je les ai toutes changé une fois,alors que sur VelSatis seule une ampoule exons a grillé. Je m' ettendais a ce que les pleins phares grillent au autres ampoules en 281 000 km.
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
Je pense que les feux auto ne vont pas dans le sens de la longévité des ampoules, à faire les sapins de noël au moindre tunnel...

Sans parler des projecteurs additionnels de virages sur certains modèles.
A 15€ les deux ampoules H7, je me fous un peu de la longévité :)
Avec des xénons, c'est une autre histoire.
_________________
Le gras, c'est la vie
JefD
Membre d'honneur
Message Mar 14 Oct, 2014 09
Sur le Scénic, j'ai eu une ampoule grillée à l'avant (100 000 km). Sur la BMW, j'ai eu les 2 ampoules avant & 1 ampoule arrière (225 000 km). Sur la Mondéo, j'ai eu les 2 ampoules avant (165 000 km).
Bref, un bilan normal étant donnée l'utilisation, ça donne une ampoule tous les 70/80 000 km, soit tous les 2 à 2,5 ans dans mon cas. :mrgreen:
Et hop, ampoule changée. Ca prend effectivement 15 minutes à tout casser.

Par contre, j'ai essayé de changer l'ampoule côté passager (histoire d'avoir 2 ampoules neuves et de garder la vieille qui marche en secours aucazou). C'est plus difficile de desserrer les vis à cause des tuyaux de clim' ... et surtout, impossible de faire glisser ce p*tain de phare. J'ai un peu insisté, ça accrochait quelque part.
Comme l'ampoule fonctionne encore, il n'y a pas d'urgence. Je passerais chez Renault Minute à l'occasion (ou chez tonton qui travaillait au centre de formation Renault et dont le voisin est chef mécano dans une concession Renault :sifflote: :irony: )
_________________
Le gras, c'est la vie


Sauter vers: