Google
[Mégane III] BIp sonore ouverture et fermture portes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
mastric
Petit nouveau
Inscrit le: 03 Avr 2014
Messages: 3
Message Jeu 03 Avr, 2014 18:40:58
 
Bonjours à toutes, tous,

J'ai une Mégane III pack GT-LINE datant de 2011 avec peu de kilomètres.
Malheureusement quelqu'un m'a enfoncé ma portière avant droite et mon aile avant droite (plutot legeremment) sur un parking.
J'ai donc fait changer mon aile droite et fait redresser ma portière.

Mon problème:
J'ai récupéré ma voiture hier soir, et depuis hier soir
- lorsque je ferme les portes, les clignotants clignotent 2 fois (normal) ET l'alarme BIP 2 fois, puis 30 secondes après, BIP de nouveaux 2 fois.
- lorsque j'ouvre les portes, les clignotants clignotent 1 fois (normal) ET l'alarme BIP 1 fois et demi

Jamais je n'ai eu de BIP sonore lors de l'ouverture ou la fermeture de mes portes auparavant.
Je n'ai pas de carte main libre, c'est une carte "standard".
Et pour informations, les paramètres de ma voiture (activation de l'aide au parking arrière, niveau sonore etc...) ont été réinitialisés. Et mon GPS ne marchait plus, j'ai donc fait un RESET et une MAJ, il refonctionne correctement maintenant.

J'ai donc appelé le garage qui m'a fait les répérations, ils me répondent qu'ils ne comprennent pas le problème, et que je devrais attendre une semaine, car peut etre que tout vas rentrer dans l'ordre, comme avant, dans une semaine ( miracle ou réalité ? )

Je pense que ma batterie a dû etre débranché, mais ils me confirment que non.

Que pensez vous de ce problème ?
Les BIPs sonores sont-ils un paramètre réglable ?

Je vous remercie par avance et vous souhaite une bonne soirée.

Quentin.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 03 Avr, 2014 19:25:18
 
Oui, les bips sont paramétrables

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mastric
Petit nouveau
Inscrit le: 03 Avr 2014
Messages: 3
Message Jeu 03 Avr, 2014 19:27:10
 
Merci pour votre réponse, cela me rassure.

Auriez vous la procédure pour paramètrer ces "bips" ?

Merci par avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 03 Avr, 2014 19:37:18
 
Valise Clip exclusivement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mastric
Petit nouveau
Inscrit le: 03 Avr 2014
Messages: 3
Message Jeu 03 Avr, 2014 19:41:11
 
Merci.

Donc pour vous cela ne serait pas un problème d'alarme?
Mais plutot d'une "dé"configuration des paramètres.

Quelles seraient les causes/explications de ce changement de paramètre ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google