Google
[Mégane III] 1.6dci - Clim - bruit de circulation de liquide mal purgé
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 17 Mar, 2015 20:34:46
 
Bonsoir,
je m'explique, sur ma nouvelle M3 1.6dci qui totalise 650kms, lorsque je mets la clim, après env. 3-4 min, j'ai un bruit de "chasse d'eau" ou comment expliquer, un bruit de liquide mal purgé qui circule dans le circuit en permanence. (genre "glou..glou..."). C'est bien audible dans les bouches d'aération centrale de l'habitacle.

Avez vous déjà rencontré ce phénomène ?

Mon ancienne M3 1.5dci n'a jamais fait ce bruit. Juste le sifflement normal (genre "pchiiii....") du cycle détente/évaporation.

Entre le ronronnement dans le tdb à froid, le cric...cric dela portière AR Dx et ça ! Le abeilles.... :-/

Merci pour vos réponses
Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 08:15:47
 
Up.

désolé de remonter le post, mais je souhaiterai savoir si je dois la laisser au garage où si c’est peine perdue (laisser la voiture une journée, aller bosser sans et aller la rechercher avant la fermeture, c’’est tjrs la galère).

Bref, il faut attendre env. 3min apres mise en route du compresseur et apres apparaît ce bruit bizarre de circulation de liquide. Suivant la température extérieure, c’est plus ou moins fort. On l’entend plus qd la ventilation est faible.

Je n’ai jamais eu ca sur mes précédentes.

Merci

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4382
Localisation: La France
Message Sam 21 Mar, 2015 09:05:49
 
Je partirais sur un manque de gaz dans le circuit clim. Ca peut devenir assez audible quand il reste 200/250 gr dans le circuit. (pour un circuit en contenant 600)

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
last_editDernière édition par Dr House le Sam 21 Mar, 2015 09:06:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 09:33:04
 
Bonjour, merci d’avoir repondu.
Je pige pas qu’il manque deja du liquide car la voitue à 1 mois seulement. Il pourrair deja y avoir une fuite ?

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4382
Localisation: La France
Message Sam 21 Mar, 2015 09:40:09
 
Non il arrive qu'il soit radin sur la chaine de montage. Typique du groupe vag il y a encore quelques temps :wink:

Apres c'est peut etre autre chose :pense: mais quand le pression gaz est limite limite la détente est assez bruyante surtout au lancement du compresseur :wink:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 10:56:56
 
Merci pour ton retour,
je vais donc l’emmener faire un tour au garage.
Parce qu’avoir un bruit de chasse d’eau qui se remplit c'est pas cool.
Si encore, il y avait que ça comme bruit :nonnon: , donc si il y a deja moyen d’en enlever un, c'est toujours ça de pris !
Car entre le tdb qui vibre à froid, la portière arrière droite qui craque et j’en passe...
Le plaisir de l’achat neuf tourne vite à la déception :-/ !
@+

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
last_editDernière édition par Kartapuce le Sam 21 Mar, 2015 11:00:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4382
Localisation: La France
Message Sam 21 Mar, 2015 11:00:06
 
Pour valider le coup du gaz de clim met la clim sur off pour voir ce qu'il ce passe au prochain démarrage :wink:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 11:36:30
 
J’ai déjà fait l’essai, c’est uniquement qd je mets sur auto (soft, normal, fast) dès que je mets sur ac off ou off complet, le silence revient.
Quand je mets sur auto, pendant 2-3 minutes, ça marche normalement, le sifflement typique de la detente du gaz puis apparaît ce bruit de flux non continu dans la bouche d’aération centrale comme si il y’avait du liquide avec de l’air dans les tuyaux (genre le bruit qu’il y a quand on entend de l’eau circuler dans une canalisationn au moitié pleine).

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 21 Mar, 2015 11:45:30
 
+1: recharge à faire avant toute chose (et contrôle étanchéité)

Elle souffle froid si tu régules à 16°C?

Ton auto est neuve, Renault doit la mettre en état de fonctionner confortablement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 14:14:23
 
Bonjour rpm91,

oui elle souffle froid malgré le glou...glou...

Merci

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 24 Mar, 2015 19:03:16
 
Bonsoir, recharge faite, à priori la charge initiale etait correcte.
Ça à l’air d’d’etre mieux mais avec 5°C aujourd'hui pas facile de faire le test. Mais le mecano a entendu qd même.
Apres recharge, et 30km clim sur soft. J’ai fait des essais et j’ai juste entendu le bruit durant 1-2 secondes lorsque à l'arrivée, j’ai mis sur a/c OFF, temp sur LO remis sur Auto.
A suivre donc au prochain coup de chaud !

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mer 25 Mar, 2015 21:39:13
 
Bon, malheureusement, c'est pas bon.
ma clim fait toujours un bruit d’eau mal purgée qui circule au lieu du pschiiiiiiiii de la détente du gaz . Malgré tout, elle fait du froid, tres froid. C'est juste le bruit qui est désagréable.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Lun 06 Avr, 2015 16:53:16
 
Bonsoir, juste un p'tit UP pour savoir si quelqu'un déjà entendu ce bruit par la bouche d'aération centrale, env. 5 minutes après démarrage de la clim. C'est comme de l'eau qui circule au lieu du bruit de détente qu'on entend habituellement (le pschhhh....). C'est assez "discret" mais assez pour que ça attire l'oreille. Ca s'arrête net si je mets A/C sur OFF.
Merci

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jeje67
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 7
Message Dim 21 Juin, 2015 10:09:49
 
Bonjour,

J'ai une Mégane Limited de fin mai 2015 et je pense avoir le même problème que vous décrivez, à savoir un bruit ressemblant à une purge de radiateur, ou à des étrier de freins qui frottent sur les disques, qu'on entend surtout au niveau des bouches d'aération. Le bruit s'arrête au bout de 1 à 2 secondes une fois la clim coupée, malgré que les ventilateurs restent au même régime (ce qui semble exclure un bruit de ventilateur). Le bruit est presque cyclique, mais pas tout à fait. A priori on ne l'entend que une fois que la température est atteinte et que la clim tourne seulement pour maintenir la température.

Je suis passé dans ma concession Renault cette semaine. Le responsable d'atelier a bien entendu le bruit, mais à priori il ne l'avait jamais entendu avant, ou du moins pas aussi prononcé. Il a vidé l'intégralité du gaz, puis a rempli à nouveau le circuit. Il en manquait un peu. Mais cette opération n'a pas solutionné le problème. Le chef d'atelier en question va prendre contact avec le techno centre pour savoir quoi faire (pour le moment il ne veut pas tout démonter, ce que je peux comprendre). D'après lui ça peut être une simple bavure dans une pièce, un tube ...

Est-ce que depuis le temps vous avez eu des nouvelles et éventuellement pu régler le problème ?

Dès que j'aurai des nouvelles je les posterai sur ce forum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mer 24 Juin, 2015 17:41:41
 
Non, le problème est toujours vivant.
Mon garage a fait de même sur la mienne, vidange du gaz et remplissage (il en manquait un peu aussi).
Après intervention, il n’y avait plus de bruit, mais 10km après rebelotte, le bruit est réapparu. J’entends le liquide qui circule par vague, mais pas le pchhhhhiiiii du detendeur que j’avais dans ma M3 1.5dci. Malgre tout elle fait du froid.
C’est surtout audible au ralenti.
Ayant une garantie 4 ans, j'attends de voir comment ça evolue. Car sans panne avérée, difficile de les faire intervenir.
Peut etre que Renault a changé de detendeur.
Je dirai qu’à choisir c’est la vibration de l’enrouleur de ceinture av droit qui me saoule le plus.
Dites moi, si vous avez un retour du techno centre.
Merci
Cordialement

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
cyrille28240
Losange de Papier
Inscrit le: 25 Juin 2015
Messages: 50
Localisation: La loupe 28
Message Ven 26 Juin, 2015 18:29:47
 
Kartapuce a écrit:
Merci pour ton retour,
je vais donc l’emmener faire un tour au garage.
Parce qu’avoir un bruit de chasse d’eau qui se remplit c'est pas cool.
Si encore, il y avait que ça comme bruit :nonnon: , donc si il y a deja moyen d’en enlever un, c'est toujours ça de pris !
Car entre le tdb qui vibre à froid, la portière arrière droite qui craque et j’en passe...
Le plaisir de l’achat neuf tourne vite à la déception :-/ !
@+


Bonjour, je te rassure mon grand SCENIC c'est pareil pour ton bruit dans le tableau de bord , essaye de voir sur le coté gauche de la console centrale,a coté de la pédale d'accélérateur si tu aperçoit un tuyau de chauffage en acier qui se montre un peu derriere la joue latérale,maintien le a la main,tu vas vite savoir si c'est lui qui vibre. Moi c'était ça sur mon Scénic,j'avais l'impression que le bruit était dans le tableau de bord :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4382
Localisation: La France
Message Ven 26 Juin, 2015 18:38:48
 
Les résonances c'est toujours le bordel pour les localiser :aieu:
Après paut y avoir le compresseur qui soit bruyant en pleine charge :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeje67
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 7
Message Mer 08 Juil, 2015 22:31:46
 
Bonjour,

Pour information, mon problème n'est toujours pas solutionné.
Lorsque le responsable d'atelier a expliqué le problème au techno centre, il a eu pour réponse que ce bruit était normal sur les Renault Mégane 3 (phase 3 ?). Après essai avec un autre véhicule identique en concession, effectivement, après 5 minutes, le bruit se fait entendre...
J'ai bien essayé de négocier en disant qu'un problème ne devient pas normal sous prétexte qu'il est présent sur une série de véhicules. Le chef d'atelier me dit qu'il ne peut pas engager des travaux sans l'accord (et donc le financement) de Renault. Bref, je dois pour le moment faire avec.

Par contre, je ne sais pas si c'est les fortes chaleurs de ces derniers jours, mais j'ai tendance à moins entendre le bruit, pas du tout pendant des trajets complets. Mais pour rappel, le bruit s'entend plutôt lorsque la température est atteinte et que la climatisation tourne au ralenti. Alors qu'en ces périodes de canicule la clim tourne plutôt fort et jamais au ralenti.

Je vous tiendrai informé si j'ai des nouvelles.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google