Google
[Mégane III] 1.6dci - Clim - bruit de circulation de liquide mal purgé
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
K4M
Nouveau
Inscrit le: 02 Sep 2014
Messages: 22
Message Sam 11 Juil, 2015 18:11:36
 
J'ai toujours entendu ce bruit sur ma twingo 2 de temps en temps.

Quand j'entends les bruits de frigidaires et de congélateurs, je trouve pas ça anormal. Surtout quand c'est audible chez d'autres marques auto également.

Bref, un bruit de fluide dans un tuyau. :o
last_editDernière édition par K4M le Sam 11 Juil, 2015 18:12:44; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flash5
Petit nouveau
Inscrit le: 11 Aoû 2015
Messages: 2
Message Mar 11 Aoû, 2015 10:58:51
 
Bonjour à tous,

J'ai moi aussi ce problème de bruit qui provient de la clim sur ma RM3 DCI 1.6l 130 GT-Line de mai 2015.
Après une recharge de clim chez Renault sans succès, ces derniers pensent au détendeur. Ils sont en train de créer un dossier car le véhicule est très récent et difficulté à obtenir la pièce.
On verra si c'est le bon diagnostic ... A suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeje67
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 7
Message Lun 09 Nov, 2015 22:33:11
 
Bonsoir,

Avez-vous des nouvelles concernant votre problème de climatisation ? Eventuellement une solution ? Pour ma part toujours le même bruit (mais moins fort, peut-être est-ce du à l'hiver) et pas de solution de ma concession ni de la techline.

Merci d'avance pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flash5
Petit nouveau
Inscrit le: 11 Aoû 2015
Messages: 2
Message Mar 22 Déc, 2015 17:46:00
 
Après une recharge de clim puis un changement de détendeur, RENAULT a réalisé 2 diagnostics de prises de pressions HP et BP dans différentes conditions.

Ils ont ensuite changé le condenseur sans succès puis réalisé de nouvelles prises de pressions.

Le problème ne s'arrange pas.

La techline souhaite maintenant changer des tuyaux du circuit de climatisation. Cela fait tout de même 6 mois que ça dure et ça commence à me chauffer un peu les étiquettes :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MickaelFR
Losange de Papier
avatar
Inscrit le: 16 Jan 2016
Messages: 90
Localisation: Proche de Montpellier
Message Mar 02 Fév, 2016 12:09:09
 
Salut. Même problème. Gtline juillet 2014 et 1.6 dci 130.

_________________
RM4 Intens / GTline - Blanc nacré - 1.6 130 DCI
Mon site : planet-truck.fr
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JA13
Losange de Carton
Inscrit le: 28 Mai 2005
Messages: 122
Message Ven 01 Avr, 2016 14:33:11
 
Bonjour,

Egalement le même problème : la clim fait un bruit de gaz en circulation quand la voiture est au ralenti.

C'est assez facile à reproduire:
- Soit il fait chaud, la clim fonctionne, soit on la positionne à LO (<16°C)
- Ventilateur habitacle à 0.
- Voiture ne roule pas, au ralenti, stop&start désactivé,

Et là, très vite, on entend la clim qui "gargouille" comme un gaz en circulation genre frigo de l'ancien temps.....

Que sont devenues les Mégane(s) de nos amis MickaelFR, Flash5, jeje67, etc ? Ont-elles été réparées et si oui quel élément svp ?

_________________
Mégane 3 dci 130 bose - Février 2016
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeje67
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 7
Message Ven 08 Avr, 2016 22:03:30
 
Bonjour,

J'ai relancé il y a quelques jours ma concession car elle ne m'a plus donné de nouvelles depuis l'automne et eux mêmes n'en ont pas eu de la techline
Cet hiver j'avais la clim coupée quasiment tout le temps, mais avec le retour de la chaleur je la réenclenche et le bruit se fait de nouveau entendre.

On est plusieurs rien que sur ce forum, a mon avis il doit y avoir des centaines de Mégane qui ont le même problème. Mon concessionnaire avait essayé sur un autre véhicule neuf et il y avait le même bruit de clim... Je ne comprends pas que la techline ne trouve rien. En mai ça va quand même faire 1 an que je traine ce problème.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JA13
Losange de Carton
Inscrit le: 28 Mai 2005
Messages: 122
Message Lun 11 Avr, 2016 15:05:09
 
Bonjour jeje67

Le bruit empire-t-il sur les longs trajets quand il fait bien chaud ?

Tiens-nous informé du retour de ta concession. Moi, je ne l'ai pas encore amenée.

_________________
Mégane 3 dci 130 bose - Février 2016
last_editDernière édition par JA13 le Lun 11 Avr, 2016 15:13:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MickaelFR
Losange de Papier
avatar
Inscrit le: 16 Jan 2016
Messages: 90
Localisation: Proche de Montpellier
Message Lun 11 Avr, 2016 20:56:59
 
Salut.

Je compte l'amener chez Renault pour la révision en Mai :) .. Je leur parlerai de la climatisation en même temps.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JA13
Losange de Carton
Inscrit le: 28 Mai 2005
Messages: 122
Message Ven 15 Avr, 2016 13:30:46
 
Salut

OK MickaelFR.

J'ai contacté Kartapuce par message privé pour savoir si son pb avait été résolu car plus de nouvelle depuis juin 2015.

Je vous tiens informés.

JA13

_________________
Mégane 3 dci 130 bose - Février 2016
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MickaelFR
Losange de Papier
avatar
Inscrit le: 16 Jan 2016
Messages: 90
Localisation: Proche de Montpellier
Message Lun 18 Avr, 2016 20:21:04
 
Merci :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Wiffeo
Petit nouveau
Inscrit le: 29 Avr 2016
Messages: 2
Localisation: Toulouse
Message Ven 29 Avr, 2016 20:12:29
 
Bonjour, j'ai emmené ma Mégane 3 neuve (Février 2016) aujourd'hui même chez le concessionnaire Renault. Le receptioniste au service mécanique m'a dit que c'était un problème typique aux Mégane 3 et Scenic 3. Je lui ai répondu que c'était bien malheureux pour des véhicules qui côutent tout de même entre 20000 et 30000€. Bref par acquis de conscience ils ont purgé et rechargé le circuit de climatisation mais rien n'y a fait. Le bruit du style chasse d'eau est pourtant bien audible et revient assez souvent sauf en position ventilation forte mais là ça souffle trop fort. Je me demandais s'il n'y avait pas moyen de modifier la vitesse pour avoir une position intermédiaire. Merci pour vos post.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeje67
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 7
Message Lun 02 Mai, 2016 20:52:43
 
Bonjour,

Des nouvelles de Kartapuce ?

JA13 : non je ne trouve pas que ça empire sur les longs trajets, le bruit se fait surtout entendre quand la climatisation tourne au ralenti (quand la température voulue est atteinte et qu'elle tourne au ralenti pour maintenir la température). Mais c'est possible qu'au début je n'entende pas ce bruit car couvert par le bruit normal du pulseur.

Wiffeo : mon père a un Scénic 3 de 2014 et il n'a pas ce problème, la climatisation est inaudible en de hors du bruit normal du pulseur d'air.

Sinon je change de concession. Je dépose ma Mégane le 17/05 pour la révision des 1 ans et pour qu'ils regardent avec la techline ce qu'ils peuvent faire avec la clim... Déjà 1 an que je traine ce problème... C'est vraiment désolant car c'est au début qu'une voiture neuve doit faire le plus plaisir, et ce plaisir est gâché.

On est déjà plusieurs a avoir signalé ce problème à nos concessionnaires, normalement ces derniers ont fait appel à la techline, je ne comprends pas qu'ils ne trouvent (ou cherchent) pas une solution. Quand ma concession a essayé un véhicule prête pour un client elle faisait aussi ce bruit, on n'est pas les seuls !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JA13
Losange de Carton
Inscrit le: 28 Mai 2005
Messages: 122
Message Ven 06 Mai, 2016 08:55:49
 
Bonjour à tous,

Kartapuce n'a pas répondu au message privé, ni Flash5. Dommage, sans doute auraient-ils pu nous faire part de leurs dénouements respectifs.

Jeje67, j'espère que ta révision du 17 mai sera l'occasion de résoudre ce pb de bruit d'écoulement de la clim. Je n'ose pas croire que la techline n'a pas la solution. Je suis certain que leur base de données de pannes donne LA solution. Encore faut-il que le l'atelier du concessionnaire veuille bien faire l'effort de consulter cette base et de ne pas feindre l'étonnement devant ce bruit de clim. Tiens nous informés !

Wiffeo, que compte faire ton concessionnaire maintenant ?

A+

_________________
Mégane 3 dci 130 bose - Février 2016
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Wiffeo
Petit nouveau
Inscrit le: 29 Avr 2016
Messages: 2
Localisation: Toulouse
Message Sam 07 Mai, 2016 10:22:36
 
Bonjour à tous,
JA13: mon concessionnaire ne compte pas aller plus loin dans les démarches. Il me dit qu'ils connaissent le "problème" mais que le problème vient surtout des oreilles de chacun! Il me dit que certains ne l'entendent pas et que d'autre oui. Je lui ai répondu que si certains ne l'entendent pas c'est que soit ils sont sourd soit ils n'ont pas le problème tous simplement. Car impossible de ne pas l'entendre, tous ceux qui sont montés dans ma voiture l'entendent tellement c'est fort. Bref il m'a dit que je pouvait aller voir un autre concessionnaire mais que ça ne changerait rien car le groupe Renault dit que c'est conforme. Bref reste plus qu'a écrire ou appeler le service client du groupe Renault lui même. http://www.renault.fr/contact/contact-direct/
Jeje67: Merci pour l'info j'aurai de quoi répondre une prochaine fois.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MickaelFR
Losange de Papier
avatar
Inscrit le: 16 Jan 2016
Messages: 90
Localisation: Proche de Montpellier
Message Lun 09 Mai, 2016 21:02:23
 
Salut.

Ma voiture rentre en entretien le Vendredi 13 09h30 .. C'est sur la liste la Clim pour voir ce défaut, mais je doute qu'ils trouvent le problème du coup !

Je ferai remonter l'info passé le 13 :)

C'est vrai que c'est ennuyant ce bruit. Clim au ralenti je confirme, on entend pas beaucoup "à froid" ..

A suivre ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jve64
Petit nouveau
Inscrit le: 10 Mai 2016
Messages: 1
Message Mar 10 Mai, 2016 13:51:51
 
Bonjour.

Je suis possesseur d'une Mégane 3 Estate Bose 1.5DCI de 2015 (phase 3) et j'ai également ce bruit.

J'avais auparavant une Mégane 3 Estate Dynamique 1.5DCI de 2011 (phase 1) et ce bruit n'était pas présent.

Il serait peut-être intéressant de voir ce qui a été modifié par Renault sur le système de climatisation entre la phase 1 et la phase 3 de la Mégane 3.
Les concessions doivent être au courant de modifications apportées?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MickaelFR
Losange de Papier
avatar
Inscrit le: 16 Jan 2016
Messages: 90
Localisation: Proche de Montpellier
Message Ven 13 Mai, 2016 09:29:31
 
Salut.

Voiture au garage pour vidange et remonté d'information pour la climatisation.

A voir ce que ça donne, même si je ne m'attends pas à des miracles !


_________________
RM4 Intens / GTline - Blanc nacré - 1.6 130 DCI
Mon site : planet-truck.fr
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google