Google
[Mégane III] 1.6dci 130ch bridé pendant le rodage ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Ven 27 Fév, 2015 19:58:45
 
Bonsoir,

ma nouvelle Mégane Estate 1.6dci a 200km au compteur et je me suis laissé allé à faire 2 accélérations plus franches jusqu'à 2500tr/mn en 4e, qd elle était bien chaude, et la sensation ressenti est, comment dire, pas très agréable. J'ai une impression de moteur bridé ou retenu. Je sais que 200km faut pas pousser, hein, c'est peu ! Mais sur ma précédente en 1.5dci, ça me paraissait libéré dès le début, je n'ai pas eu de différence notable pendant et après rodage, sauf sur la conso.

Avez vous eu la même impression ?

Si oui, quand a-t-elle commencé à se libérer ?

(Pas taper, en me disant molo c'est le rodage. Si vous saviez comment j'y fais gaffe !!! Mon pied est une plume sur l'accélérateur ;-) )

Merci d'avance pour votre partage d'expérience

Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 28 Fév, 2015 19:44:29
 
C'est 2500km le rodage, donc pas plus de 50% de charge au pied.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
last_editDernière édition par nono314 le Dim 01 Mar, 2015 11:23:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Dim 01 Mar, 2015 00:00:48
 
Merci nono314 pour ta réponse.

Veux tu dire qu'apres 2500km, la puissance va augmenter ?

de 50%, ca parait bcp, non ?

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Dim 01 Mar, 2015 11:27:20
 
C'est pas ce que j'ai ecrit.

Il ne faut pas dépasser 50% de la course totale de la pédale d'accelérateur.

Le moteur va se liberer au fil des kilomètres mais sera liberé vers 6500km, pas avant.

Il faut faire varier le régime moteur autour du couple maxi sans dépasser 2500tr/min.

Evite de rouler en sous régime en deça de 1500tr/min, ça tue l'embiellage et nuit à un bon rodage.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Dim 01 Mar, 2015 12:32:34
 
Ok, ca marche.
j’ai compris. De toute facon, jamais durant la vie de la voiture, je n’ecrase à 100%.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Dim 01 Mar, 2015 12:51:19
 
euhhh pour un Diesel il sera rôdé grosso modo après 20 000 km (il n'y a pas que le moteur à rôder mais toute la chaine de traction... moteur/boite/trains) (même mon essence commence à peine de se libérer à plus de 30 K)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
leguillou85
Losange de Papier
avatar
Inscrit le: 19 Mai 2012
Messages: 95
Message Dim 01 Mar, 2015 20:23:45
 
Kartapuce a écrit:
Ok, ca marche.
j’ai compris. De toute facon, jamais durant la vie de la voiture, je n’ecrase à 100%.


Dommage de ne pas profiter des capacités de son moteur une fois rodé. Il est bon de faire régulièrement des charges à 100% surtout sur les diesels.
l'EGR, la géométrie variable du turbo et d'autres éléments apprécieront...

_________________
Actuelle: Laguna 2 GT essence avec qqls modifications.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4373
Localisation: La France
Message Dim 01 Mar, 2015 21:05:45
 
::forum_001::

Avec les derniers mazout faut pas hésiter à écraser la pédale et faire monter le moteur dans les tours en pleine charge :wink:
De toute facon, les dernières produstions au fioul doivent ce rouler quasiment comme un moteur sp :euh:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Dim 01 Mar, 2015 21:42:01
 
Le mien monte tranquille à 5000tr/mn et des poussières :crazy:
Avec la boite automatique, c'est marrant de faire des départs arrêtés de temps en temps :twisted:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 02 Mar, 2015 14:53:09
 
Kartapuce a écrit:

(Pas taper, en me disant molo c'est le rodage. Si vous saviez comment j'y fais gaffe !!! Mon pied est une plume sur l'accélérateur ;-) )
Cdlt


Moteur chaud, il ne faut pas hesiter à accelerer franchement (50% ) sans dépasser 2500tr/min, cela assure une bonneetancheité de la segmentation.

Ne pas le faire on s'expose à avoir un moteur poussif.

Je verais bien mon père devrait avoir son véhicule dans 1 mois environ.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 14 Avr, 2015 19:43:22
 
Sur scenic3 équipé du même moteur, 5.6l/100km sur route ( 330 km au compteur ), les chevaux arrivent vers 2000tr/min dépollution je pense.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mer 15 Avr, 2015 17:10:45
 
C’est ce que j’ai constaté aussi, dommage qu’il faille s’arreter à 2500tr.mn. :wink:

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mer 15 Avr, 2015 17:40:07
 
Pourquoi ? A cause du rodage ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2477
Localisation: Tarn & Garonne
Message Jeu 16 Avr, 2015 08:00:26
 
Le Scénic je l'ai monté souvent à 3000/3500t mais le reproche c'est le temps de réponse et le manque de reprise à la relance. On peut écraser, il faut rétrograder pour récupérer de la puissance.
Le Nissan Quasquaï qui a la même motorisation est un avion de chasse à côté.
J'en déduit que "Renault" a raté quelque chose.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 16 Avr, 2015 17:51:49
 
larry.kubiak a écrit:
Pourquoi ? A cause du rodage ?


Et oui, c'est ce que dit la notice, pendant 1500km, pas plus de 2500tr/mn.
Je respecte ce que dit Mr Renault (bon , un petit coup à jusqu'à 2700 qd elle est chaude, mais pas plus ;-) )

D'ailleurs, comme les 2500tr/mn sont vite atteint en 1ere, ce soir clim allumée, redemarrage au premier feu tricolore, j'y vais molo sur la pédale de droite comme d'hab. V'lan ... calé, comme un débutant !
C'est pas la première fois que je remarque qu'il faut lui monter un peu les tours au démarrage à ce 1.6dci, sinon il a du mal à décoller.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google