Google
[Mégane III] 1.6 dci/ ronronnement dans tdb pendant 2 mn après démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 03 Mar, 2015 14:24:12
 
Bonjour,
Sur ma M3 estate de 250km, j'ai un ronronnement qui apparaît au démarrage, qui sembe venir de l'intérieur du tableau de bord (comme une vibration venant du centre ou sous le volant) et qui varie avec le régime moteur autour de 1500tr.mn.
Systématiquement, ce bruit disparaît apres env 1-2 mn donc difficile à situer.
Connaissez vous ce bruit ? Et sa provenance ?
Merci d'avance
Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 14:31:22
 
Hello,

Eétrange... Mais vu l'age de ta voiture, ne te prends pas la tete => direction renault pour leur demander leur avis. Dis nous ensuite ce qu'il t'on dis ! :wink:

Elle est pire que neuve donc ne te prend meme pas le choux !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 03 Mar, 2015 15:08:16
 
Oui, sauf que le temps que j'arrive au garage, elle ne le fera plus. Ça dure env 1-2 mn après le démarrage puis plus rien !

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 15:23:44
 
Ah oui merde... Tu penses que tu tu filmes ça s'entends?

Il faut que tu soit completement à froid?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 03 Mar, 2015 16:08:20
 
Il faut leur laisser l'auto une nuit puis faire l'essai à l'ouverture du garage :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 03 Mar, 2015 21:09:09
 
J'ai une petite expérience des problème de bruits anormaux avec mon ancienne Laguna II et malheureusement, dans les garages, les bruits, ils ne les entendent jamais où si ils l'entendent, c'est normal même quand ça l'est pas !

Bon, je comprends qu'ils ont autre chose à faire, mais pour le client, ça énerve.

Pour en revenir à mon ronronnement, c'est une vibration liée au régime moteur qui semble être diffusée par les aérateurs centraux. Ca ne dure pas très longtemps, c'est pour ça que c'est bizarre. A cet endroit, dans le logement moteur, il y'a 2 tuyaux qui rentre dans l'habitacle.

De toutes façons, je ne vois pas comment je pourrai accéder à cette endroit à l'arrière du tbd.

Sur la M3 berline, j'avais trouvé la vibration de la buse de clim sous la boite à gants, et résolu ce problème par moi-même.



Bonne soirée.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 05 Mar, 2015 13:32:54
 
Bonjour,
Je me suis placé sous le tdb côté gauche pour voir si ce n'était pas les tuyaux de chauffage qui vibrent. Ca ronronne tout le long de la console centrale autour de 1500tr et systématiquement, après env 2mn plus rien !
Il faut facilement attendre 3-4h qd la voiture a roulé pour reproduire le phénomène.
:pense:
Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 05 Mar, 2015 16:41:15
 
Ca doit être un composant chauffé par le radiateur habitacle ou ses durits qui en se dilatant arrête de grésiller....

Pas de solution miracle à ton souci identifiée en interne, malheureusement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Sam 21 Mar, 2015 09:42:03
 
Bonjour,
j’ai vu que sur 1.5dci, il y avait eu un pb de durit de retour gazoil occasionnant des vibrations du tdb et que Renault mettait en place en mousse pour regler le pb.
Est ce tjrs d’actualité sur les 1.6dci produit récemment ?

Merci
Slts

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 21 Mar, 2015 09:53:50
 
Comme dit au dessus, j'ai vérifié dans la base de résolution de problème, rien n'est identifié de ce type là.

Va falloir insister lourdement pour que ton garagiste se lance dans la facturation en garantie de plusieurs heures de diagnostic.

Et le risque en démontant tout pou trouver le bruit c'est d'en créer d'autres.... :-?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Dim 22 Mar, 2015 09:45:57
 
Merci rpm91,
c'est bien ce que je pensai, le mieux risque d'être l’ennemi du bien. Qd on commence à démonter des assemblages en plastique clipsés, on court à la catastrophe !
Wait and see.
Si une solution apparaît sur le forum ou si ça s'aggrave, je irai voir Mr Renault. En attendant, on touche à rien.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google