Google
[Mégane III] 1.6 dci - Combien de km/temps pour avoir la bonne t° d’eau ?
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Lun 23 Mar, 2015 20:34:24
 
Bonsoir,
ce moteur est, en principe, equipé du thermo management, mais sincèrement, je trouve qu’il ne chauffe pas bcp plus vite que le 1.5dci de ma M3 précédente.
Environ 12 à 14km, 15-20min pour avoir 2 barres à 4/5°C temp. extérieure (à env 70km/h).
Ca va un plus vite, l'après midi à 12-14°C temp. ext., il faut 8-10km/15min en roulant à 50-70km/h.
Bref, la premiere barre arrive vite, mais la 2eme (temp. normale) met approximativement le meme temps que sue le 1.5dci.
Et pour vous ?
Slts

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Lun 23 Mar, 2015 20:49:59
 
Bonjour, sur mon 1.5dci il me faut une quinzaine de minutes à 5 degrés de temperature extérieure pour arriver à température de croisière donc effectivement ça ne va pas plus vite sur ton 1.6dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Lun 23 Mar, 2015 21:10:26
 
Alors soit mon thermo management ne fonctionne pas, soit c’est un gadget, soit les 2 barres ne reflètent pas directement la réalité de la température moteur (ah le bon vieux thermometre) ?
Si ca ne marche pas, je suppose qu’il y’a un msg de défaut ?

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
last_editDernière édition par Kartapuce le Lun 23 Mar, 2015 21:24:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Lun 23 Mar, 2015 21:24:49
 
Je ne connais pas ce système, qu a t il de mieux qu un simple calorstat? Si tu veux une mesure précise de la température, il faut faire un enregistrement dynamique à la valise. Mais je pense néanmoins que tes 2 barres reflètent la réalité.
Toujours est il que si ta voiture ne surchauffe pas ton problème n en est pas vraiment un :lol: :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Lun 23 Mar, 2015 21:48:55
 
A vrai dire, c’est plus une curiosité sur un système qui est sensé permettre une montée rapide en température du moteur sur le 1.6dci et dans les faits, je ne vois pas de réelle différence par rapport au 1.5dci. :tourni:
Et donc, je me disai que son efficacité n’est peut etre pas visible sur l’afficheur lcd.
Il y’a tellement de truc sur cette voiture qu’elle fait sans qu’on le sache (regeneration fap, aide au demarrage en cote par ex). Que, limite, ça me dérange. En tant que technicien, j’aime bien savoir comment ça marche, pourquoi et quand :pense:
Bonne soirée à toi.

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 24 Mar, 2015 18:14:21
 
A 70km/h pas beaucoup de charge donc long à chauffer.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 24 Mar, 2015 18:45:30
 
Sur ma Mégane 2.0 DCI, c'est aussi très long à chauffer quand la température est basse (<5°). En repartant du travail le soir, il me faut une bonne dizaine de minutes à 90km/h pour que le moteur soit bien chaud.
La semaine dernière quand il faisait meilleur, c'était deux fois plus rapide.

Et ce n'est certainement pas une coïncidence : ma conso moyenne a augmenté de 0.5l/100 pendant tous les mois d'hiver par rapport à l'été. La semaine dernière, elle a baissé pour la première fois à un niveau normal ... avant de recommencer à remonter légèrement cette semaine (5° seulement aujourd'hui).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 24 Mar, 2015 18:52:19
 
Idem qd j’avais le 1.5dci je passai de 5,7 à 5,4l au 100km.
Je verrai apres le rodage du 1.6dci

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 24 Mar, 2015 18:55:47
 
Je suis passé de 7,5l/100 à 8l/100 de moyenne (la BVA6 et mon parcours truffé de ronds-points n'aident pas à optimiser la consommation :euh: )

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 26 Mar, 2015 17:34:55
 
L'huile mets encore plus de temps à chauffer que la température d'eau...

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8128
Localisation: Doubs
Message Jeu 26 Mar, 2015 17:56:15
 
+1 nono314, sur la mienne c'est un indicateur de température d'huile et il faut 20 bonnes minutes et autant de km pour que l'aiguille commence à décoller du 70°, et encore au moins 10min pour qu'elle monte à 80-90 en hiver. :ouioui:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 26 Mar, 2015 19:50:31
 
Je croyais que le 1.6dci avec le thermo management montait vite en température. Finalement, c'est kifkif par rapport au 1.5dci.
C’est quoi la différence ?
L’indicateur de temp de la Megane est approximatif!
Je me demande ce que signifie le premier petit carré ?

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Jeu 26 Mar, 2015 20:03:37
 
J'ai l'impression que le premier carré correspond au moment où on peut commencer à accélérer un peu plus franchement sans s'inquiéter de la fiabilité de son moteur, et que l'indication "complète" (position 9 heures) correspond à un moteur bien en température.

Mais je préférais largement l'indicateur à aiguilles que j'avais dans mes anciennes voitures, qui montrait plus précisément la montée en température du moteur.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 26 Mar, 2015 20:21:00
 
Entièrement d'accord,
ou un lcd avecplus de segments a la rigueur

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12600
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 26 Mar, 2015 23:57:08
 
Sur Captur est Clio, c'est voyant bleu quand le moteur est froid, et pas de voyant quand il est chaud.

encore plus simple!

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Ven 27 Mar, 2015 07:42:21
 
Ah bon !

On revient au temps de la 4L, demain juste quelques voyants dont 1 en cas de surchauffre et un compteur de vitesse (pas de compte tours).

Ce sont des decisions économiques je présume ? Mais quelle mauvaise surprise pour le client !

Hors sujet .

En parlant de mauvaise surprise, sur ma M3 Bose de 2015, il n’y a plus d’appui têtes depliants et de capteur de portieres pour le ML, c’est vraiment une grosse mauvaise surprise.Je ne sais pas quel est le gain mais le ressenti client est super désagréable, je ll’ai encore en travers du gosier. A choisir, J’aurai préféré ne pas avoir les poignées de porte avant en plastique moche et garder le trou dans l’accoudoir portière. Les choix des dept. Marketing sont bizarres. Je pense que je descendrai de gamme la prochaine fois, car je ne m’y attendai pas !

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 27 Mar, 2015 08:21:06
 
Pour être complet, comme évoqué plus haut, il faudrait aussi l'indicateur de température d'huile. Ce n'est pas parce que l'eau est chaude que le moteur est à bonne température pour taper dedans :nonnon:

Les Twingo 2 que j'ai au taf n'ont aucun indicateur ! Mais bon quand je vois le nombre de bourris qui partent pleine balle avec une voiture froide (même avec la leur), je me dis que c'est indicateurs ne servent peut-être pas à grand monde...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 27 Mar, 2015 08:30:23
 
Même moi qui ait cette indicateur avec une aiguille motorisé, je ne m'en sert pas.
Mon oreille est plus précise, et le moteur me fait comprendre quand il est chaud.
à froid, on le sent bridé (forcément on consomme de l'énergie en friction d'huile)
à chaud, il semble plus apte aux reprises : l'huile étant plus fluide, il y a moins de frottements et le moteur "peine" moins.

Peut-être que le bon indicateur n'est pas un voyant ou une matrice, ou une aiguille.. mais une écoute un peu plus attentive de la réaction du moteur ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google