Google
[Mégane III] 1.5dci 105cv - Passage de vitesses bizarre sur bVM6
Planète Renault Index du Forum > Technique [Mécanique]
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 13 Oct, 2009 16:38:40
 
Bonjour,


Je ne sais pas si vous rencontrez le même phénomène, mais le passage des vitesses 1,2 et 3 est assez désagréable par moment (surtout à froid).

Au lieu de passer, en douceur et d'une traite, j'ai l'impression que ça rentre "dans les dents" (comme du temps de 4L qd on passait les vitesse sans débrayer :-? ) ou que ça "accroche" un peu. La boite ne craque pas, mais c'est juste une sensation bizarre, comme si on était pas débrayé à fond (chose à laquelle je fais attention) ou que les arbres de boite n'étaient pas tout à fait synchro.

Avez vous, vous aussi, ce genre de sensation ?

Pour info, ma Meg3 1.5dci 105cv a 800kms (fin sept 09)

Merci par avance

Cdlt


Hors-sujet :
Et je ne parle pas des relances moteur (un post est déjà ouvert là-dessus), j'ai à chaque fois, l'impression qu'elle va tomber en panne ou que je vais me faire pousser par celui de derrière :hum2: . Il est urgent que Renault nous fasse une reprog de calculateur. Quelqu'un aurait-il des infos à ce sujet, éventuellement !

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google