Google
[Mégane II] Voyant orange limiteur/régulateur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 20:42:36
 
Bonjour les amis !

depuis quelques jours quand je démarre la voiture j'ai le voyant en bas a droite du compteur on dirait le logo du limiteur et du regulateur ensemble qui s'allume orange et reste 10 secondes de plus que les autres après le démarrage

est-ce normal?

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31612
Localisation: Parigot, tête de veau
Message Jeu 03 Oct, 2013 20:45:21
 
Tu n'as pas la correspondance des voyants dans le mode d'emploi du véhicule ?
Comme ça juste avec tes explications, c'est un peu dur de savoir de quel voyant tu parles :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 20:48:15
 
J'ai pas de doc de bord j'ai acheter d'occaz la tuture :(

Tu vois le logo que tu as sur la commande regulateur en dessous le volant?

bah il y'a le même qui s'allume au préchauffage, en orange et ensuite quand tous s'éteint lui reste allumé 10 secondes de plus alors qu'avant ça le faisais pas..

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 20:52:30
 
peux-tu faire une photo ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 21:01:47
 
Re,

une image prise sur le net (désolé)

A gauche de 230km/h en dessous du logo de verglas j'ai ce logo qui apparait en orange après le demarrage et ce dix secondes de plus que les autres, (moi il est en bas a droite)


_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 21:05:49
 
il est allumé alors que ton limiteur n'est pas actif ?

c'est étrange.

quand tu actives le limiteur, il reste allumé ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 21:10:45
 
Je rentre dans la voiture :

-Appuyez sur frein + start pour démarrer
-J'appuie, claque elle préchauffe (plein de voyant s'allume)
-Pouffe elle démarre, tous les voyant s'eteignent sauf le frein a main "normal"
-et celui la non plus et il reste allumé 10 secondes puis s'éteint aussi..

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 21:27:34
 
Ok, mais ça ne répond pas à ma question :wink:

j2c a écrit:
quand tu actives le limiteur, il reste allumé ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 21:40:53
 
Moi, je l'ai jamais activé, j'ai peur :D

Non mais même de toute façon j'ai pas le temps de l'allumé il s'éteint avant :mock:

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 21:55:18
 
y a aucun risque à allumer le limiteur :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 21:56:40
 
Et si le régulateur je l'active par exemple, sans faire expres, faut appuyer sur un bouton pour qu'il démarre?

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 22:03:27
 
c'est vraiment dommage que tu n'es pas la notice

http://www.renault.fr/eguides/fr/NU761-6_FRA_Megane%20II-Phase%202.pdf

;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 22:09:22
 
Tu veux un bisous ? :gni: ::amour_001::



::yeah_006::

::amour_000::





...je découvre les smiley Honte à moi...

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Jeu 03 Oct, 2013 22:22:49
 
:wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Jeu 03 Oct, 2013 23:42:31
 
Après avoir lu les 227 pages cela ne m'indique toujours pas pourquoi le voyant reste allumé plus que les autres

Voyant allumé il dise "le regulateur est en service"

Alors si il reste allumé cela veut peut être dire "mis en service" :?:

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50437
Localisation: (92) toujours dans les roses
Message Ven 04 Oct, 2013 07:40:29
 
Je t'ai transmis ce manuel pour que tu te familiarise avec l'usage du régulateur limiteur (même s'ils y a des légendes qui circulent sur le net comme quoi ça peut se détraquer.. faudra encore le prouver..).. Afin que tu puisses vérifier que les 2 fonctions .. marchent.

Moi comme ça, quand je vois ce symptome.. je me dis "hum.. y a un problème qui va empècher le fonctionnement du régulateur/limiteur."

C'est la raison pour laquelle je te proposais de faire un essai.

Pour être monté dans des Mégane II de temps en temps.. je n'ai jamais rencontré ce genre de blague.. bien que dans certains cas, le voyant orange est toujours allumé :p (le conducteur fait comme moi, il laisse le truc tout le temps allumé)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 120 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13415
Localisation: Pôle Sud (du Québec)
Message Ven 04 Oct, 2013 07:59:02
 
+1: limiteur sélectionné en permanence, puis je l'active au volant quand c'est nécessaire

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
meg283
Losange de Carton
Inscrit le: 24 Sep 2013
Messages: 122
Localisation: Var
Message Ven 04 Oct, 2013 15:28:39
 
Lol ok d'accord mais bon ça doit certainement venir du fait que pendant les 10 premiere seconde du démarrage le regulateur n'est pas en service?

_________________
Mégane II (2) 2007 1.5 106 Dynamique (106 000 --> 192 000km)
=> Mégane III (3) 2014 2.0 165 GT (15 500 --->....)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google