Accueil / Technique [Mécanique]

[Mégane II] Voyant injection défaillante

Bonjour,

Depuis maintenant 4 ans je possède une mégane 2 1.5 DCI 101 CC. Je l'ai entièrement refaite à neuf et plusieurs problèmes restes jusqu'à ce jour Sans réponses...

Depuis 1 semaine j'ai le voyant d'huile moteur qui sintilles mais qui disparait quand je bouge les cables - au niveau de la batterie.. peu etre un faut contact ?

depuis 3 jours j'ai changé mes 4 injecteurs que j'ai prit neuf chez oscaro. et je constate quand je roule a certains moment le voyant injection défaillantge apparait sur le tableau de bord mais disparraît au bout de 3 secondes. il y a t'il un lien avec celui du voyant moteur d'huile ? je n'ai aucun problème au démarrage.

le dernier soucis: depuis 4 ans que j'ai la voiture je cherche à savoir pourquoi elle ne dépasse pas 130 km/h a fond le planché!
- turbo neuf
-injecteur neuf
- débimettre neuf
- suppression vanne egr
- décatalysé
- manchon de turbo neuf
- culasse neuve ( tout est changé )

Si quelqu'un peut m'aidé... je désespère. Renault ne sais rien...
rpm91
Modérateur PR
Message Dim 28 Mai, 2017 12
Il y a eu de soucis de faisceau endommagé sous le bac batterie sur Scénic, tu peux inspecter ça sur ta Mégane.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonjour,

Merci pour ta réponse avant tout.

tu penses que tout peux venir du faisseau selon toi ? perte de puissance / voyant tableau de bord huile et message d'erreur injection defaillante ?
rpm91
Modérateur PR
Message Dim 28 Mai, 2017 23
Oui, sinon, je ne te conseillerais pas de regarder :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: