Google
[Mégane II] voyant injection allume et defaut prechauffage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
hafou-69
Nouveau
Inscrit le: 17 Fév 2014
Messages: 35
Message Ven 14 Mar, 2014 02:39:11
 
bonsoir a tous

je possède megane 2 1,9dci 120 qui a problème voyant injection

DF017 CIRCUIT COMMANDE BOITIER PRECHAUFFAGE CO ( repere cercle rouge

DF025 LIAISION DIAGNOSTIC BOITIER DE PRECHAUFFAGE ( repere cercle rouge)

demarrage est difficile a froid et voyant injection est allume
quand le moteur est chaud donc le voyant injection est eteint.

j ai déjà changé 4 bougies préchauffage et boitier préchauffage mais ca rien changé.

est ce qu vous avez même problème que nous.


merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 15 Mar, 2014 10:43:41
 
A mon avis l'alim du boitier ou une des lignes de celui-ci est coupée ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hafou-69
Nouveau
Inscrit le: 17 Fév 2014
Messages: 35
Message Dim 16 Mar, 2014 13:01:52
 
Merci JeanValgeant. Je verrai cette apres midi je vous tiens courant :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hafou-69
Nouveau
Inscrit le: 17 Fév 2014
Messages: 35
Message Dim 16 Mar, 2014 17:34:43
 
je viens de controle fils n est pas coupe. je trouve bizarre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google